Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 14 respuestas
  • Cerrado

    Demasiado duro para ser cierto

    Ya sé que para algunos el aguante que estamos mostrando Happyluna, Yoyoba y otros que no me acuerdo, son toda una referencia, pero mis fuerzas están empezando a flaquear:

    Este mañana he llamado al 900 808 908 (desde el lunes no tenía noticia de ellos) y me han dicho una cosa que me ha dejado de piedra: me han pasado al "segundo nivel" de atención don de me indican q Tfca les ha dicho que yo he solicitado un nuevo alta con ellos u otro operador !!!??? y me preguntan si es cierto. Por supuesto les he dicho que no, que todavía confío en Jazztel.
    Me dicen que van a reclamar y me llamarán ¿cuándo? no lo saben.

    Os podéis imaginar que la llanura que veo por delante es para echar a correr: pueden pasar otra vez meses..

    El caso es que he llamado al 1565 después de haber digerido la noticia, y me han dicho que a ellos les aparece mi línea como ok y que ya debería navegar. No sé a qué atenerme. La única prueba que me queda es cambiar de router y probar por mi cuenta, pero me da cosa tirar el dinero. Por otro lado, no tengo la certeza al 100% que mi línea esté activa.. :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      En mi infinita ignorancia te diré que ... 1) Según el log que…

      En mi infinita ignorancia te diré que ...

      1) Según el log que indicas, la ADSL debería estar activa. La ADSL sincroniza y pasa al segundo paso ... la conexión PPP.

      2) La conexión PPP te está fallando. Lo mismo es porque el usuario / contraseña está inactivo (yo lo tenía activo desde antes de que teóricamente tuviera conexión) o porque hay algún error raro en la conexión.

      3) Si lo encuentro, te remito (como a otros usuarios) a mi experiencia ... en la cual parece que anoche me empezó la cosa a funcionar bien después de ejecutar el easy-configurator que me cambió la modulación adsl de AUTO a T1.nosequé.

      http://www.bandaancha.st/foros.php?temid=494185

      Revisa por ahí, que he ido poniendo las guarrerías que me pasaban.

      Ojalá esto te sirva y sino ... al menos es gratix !! :)
      Un saludo.

      • Cerrado

        Sí que me sirve, muchas gracias! creo que debo considerar…

        Sí que me sirve, muchas gracias! creo que debo considerar seriamente lo del router..

    • Cerrado

      Hola AMstel...vayan desde aqui los ánimos, aunque no se si te…

      Hola AMstel...vayan desde aqui los ánimos, aunque no se si te sirve de algo , pero al menos nos consolamos aqui ...es para llorar, te lo juro.
      Mi opinión es que hay algunos usuarios como tu y como yo a los que, no se porque cojones, se nos ha atascado el tema y cada vez lo veo más negro.
      La verdad es que ahora mismo veo la activación como algo que nunca sucederá, y lo único que me planteo es el límite de mi aguante. No te fies de los del 1565, si los del 900808908 te dicen que no, es que no. A mi el sábado me dijeron TODOS los teléfonos que tenía la línea ACTIVADA y hoy llamo al 900808 y me dicen que no, que disculpe pero que su compañero "no miró donde tenía que mirar" y la línea no está activada. Les he pedido algun proceso de urgencia, no se algo que se salga de lo normal para la gente que está en una situación fuera de lo normal, y me ha dicho que me llamarán (lo curioso es que te siguen preguntando el nº de móvil cuando estoy hasta los cccoooojjjjjjj de dárselo, pero aqui nadie te llama, es desesperante.
      No se si a ti te sincroniza el router, pero a mi no, y mientras esto siga asi...como que no vale la pena que te compres otro router. Tuve unas semanas en las que parpadeaba, pero ahora vuelve a estar apagado y...me temo lo peor...que alguien se haya tomado la "delicadeza" de volver a darme de baja y despues de alta, con lo que el panorama vuelve a ser no negro, sino de agujero negro.
      El caso es que lo grave es que jazztel tiene mi línea desde el 10 de marzo...DESDE EL 10 DE MARZO y yo no hago más que llamar y llamar todos los días, pero es que ni aún asi. Que se supone que pasa si no llamas? ...esto es INCREÍBLE.

      • Cerrado

        A mí me sincroniza desde hace dos meses, lo que no sé de…

        A mí me sincroniza desde hace dos meses, lo que no sé de quién es la sincronización.. si de Jazztel o de Tfca

      • Cerrado

        Coincido con vosotros en vuestra apreciación. Ya le dije a…

        Coincido con vosotros en vuestra apreciación. Ya le dije a Amstel anteriormente que eso de que la culpa era toda de Telefónica no lo tenía tan claro y se confirman mis sospechas. Yo estoy desde el 5-3-05 y al igual que vosotros me da la impresión de que el alta no lleva pinta de llegar nunca.Por lo que he ido averiguando lo de echar la culpa a Telefónica no cuadra mucho, por lo visto es obligado el que suscriban entre operadoras acuerdos- OBA-, que es un contrato en el que se delimita todos los plazos obligaciones y demás a la hora de tener acceso al bucle de abonado. Los plazos son mucho más cortos de los que están diciendo en Jazztel hay cuestiones de 72 horas y cuestiones de 20 días, si telefónica incumple esos plazos ha de indemnizar a Jazztel e incluso en caso de reiteraciones los pueden denunciar al tribunal de defensa de la competencia o a la CMT. Por lo visto la complejidad que representa un alta bien sea provinente de otro operador o bien alta nueva no justifica, con los plazos acordados una tardanza superior al mes. Espero haberlo aclarado.

      • Cerrado

        A mi tambien me ha dejado de parpadear la luz de ADSL despues…

        A mi tambien me ha dejado de parpadear la luz de ADSL despues de unos dias, esto es desesperante, ni siquiera me pueden decir que la culpa es de TFCA porque mi linea nunca ha tenido ADSL, desde el 5 de marzo y aqui estamos.

        ¿sera que somos unos pringaos?

    • Cerrado

      A mi también se empeñan en decirme q tengo la linea activa…

      A mi también se empeñan en decirme q tengo la linea activa cuando aún navego con Arsys. Yo "sólo" llevo desde el 7 de marzo pero tbn empiezo a flaquear. En fin sólo nos queda esperar q esto acabe rápido porq no quiero ni pensar en q pasaría si solicitas la baja y pides alta con otro operador, igual hasta te quedas sin teléfono, xD.

      • Cerrado

        Hay una alternativa que no descarto: dar de alta una nueva…

        Hay una alternativa que no descarto: dar de alta una nueva línea (máximo 20 días) y solicitar una nueva alta. Ya sé que empiezas a sumar y te plantas en mes y medio dos meses, pero al menos tienes garantías y un horizonte en el tiempo. Yo ahora, no tengo ni lo uno ni lo otro..

        • Cerrado

          Yo te aseguro q como me tenga q dar de baja, doy de baja la…

          Yo te aseguro q como me tenga q dar de baja, doy de baja la adsl, el teléfono y hasta el teléfono de mi piso.

      • Cerrado

        La cuestión es que Jazztel todavía no me ha dicho nada del…

        La cuestión es que Jazztel todavía no me ha dicho nada del router. Lo deduzco yo porque si la línea está operativa, por eliminación, debería ser el router (hemos probado con otro pc por si era un problema de pc, pero tampoco).

        A lo que me refería era a comprar un router en MediaMarkt y probarlo (la siguiente pregunta es: ¿cuál?)

          • Cerrado

            La verdad es que han hecho todo tipo de pruebas en mi router,…

            La verdad es que han hecho todo tipo de pruebas en mi router, pero les sigue apareciendo como que no me conecto.
            La luz de status está encendida, por ello deducen que el router está ok.

            Mi log (creo) es este:

            Sep 8 12:00:07> Valid Configuration Tree
            Sep 8 12:00:11> Firewall NAT service started
            Aug 9 12:01:00> Bridge Created: br0
            Aug 9 12:01:00> Bridge Interface Added: eth0
            Aug 9 12:01:04> DSL Carrier is training
            Aug 9 12:01:12> Bridge Interface Added: tiwlan0
            Aug 9 12:01:14> DSL Carrier is up
            Aug 9 12:01:19> pppd 2.4.1 started by root, uid 0
            Aug 9 12:01:19> Connect: ppp0 {--}
            Aug 9 15:48:29> Connection terminated.
            Aug 9 15:48:29> pppd 2.4.1 started by root, uid 0
            Aug 9 15:48:29> Connect: ppp0 {--}
            Aug 9 15:50:40> Connection terminated.
            Aug 9 15:50:41> pppd 2.4.1 started by root, uid 0
            Aug 9 15:50:41> Connect: ppp0 {--}
            Aug 9 15:58:00> Connection terminated.
            Aug 9 15:58:00> pppd 2.4.1 started by root, uid 0
            Aug 9 15:58:00> Connect: ppp0 {--}
            Aug 9 16:02:29> Connection terminated.
            Aug 9 16:02:29> pppd 2.4.1 started by root, uid 0
            Aug 9 16:02:29> Connect: ppp0 {--}

            • Cerrado

              Pues no soy ningún experto pero me da q o bien tienes los…

              Pues no soy ningún experto pero me da q o bien tienes los parametros mal configurados (sinceramente no lo creo...) o la Timo aún no te ha activado la linea en la central y le ha dicho a Jazz q si (me inclino por esta opción xq además creo q es el problema q tengo yo).