Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
114 lecturas y 5 respuestas
  • Dedificador no muestra imagen con red Ono

    Buenas¡

    Tengo contratado internet con Ono, 50 megas. Tengo el Router Hitron. Mi problema es que tengo un decodificador para ver TV por satelite y necesito internet para ello. Parece que me llegue señal pero es como si el router bloqueara el acceso y no me llega la imagen.

    ¿Sabéis a que puede deberse? ¿Hay que cambiar algo en el router?

    Muchas gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      tengo un decodificador para ver TV por satelite y necesito…

      tengo un decodificador para ver TV por satelite y necesito internet para ello

      Si, internet... para el deco de satelite... y no precisamente para ver youtube, no, para ver la tele...

      En casi todos los operadores tienes bastantes packs conjuntos con precios competitivos. Para todo lo demás, este no es el sitio.

      • En alguna ocasión han dejado ese tipo de canales en "abierto"…

        En alguna ocasión han dejado ese tipo de canales en "abierto" y yo los he recibido con un multimedia normalito (sin abrir puertos ni nada parecido) así que supongo que el problema debe ser que no tienes bien el usuario, la contraseña o los servidores.

    • BocaDePez BocaDePez
      6

      Lee el manual de instrucciones del deco, igual te pide abrir…

      Lee el manual de instrucciones del deco, igual te pide abrir algún puerto del Hitron.