Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
1.252 lecturas y 3 respuestas
  • Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      igual que todos los decos. apagas el aparato de la corriente.…

      igual que todos los decos. apagas el aparato de la corriente. vuelves a conectarlo. aparecen los 5 puntos de control. cuando finalize la carga del 5 y aparezca el mensaje de cargando imagenio espere... ahi. pulsa la tecla menu del mando a distancia. ya estas dentro.

      salud

      • BocaDePez BocaDePez
        6

        Hola, Tengo TRIO FUTURA 30MB. ME he adjudicado en Ebay un…

        Hola,

        Tengo TRIO FUTURA 30MB.

        ME he adjudicado en Ebay un desco Motorola VIP1920 en su caj original de telefonica a estrenar.

        Al conectarlo en la pantalla de TElefonica y bolitas abajo no pasa de la tercera bola verde, y vuelve a poner la primera bola . ME pasa tanto en la propia toma del actual desco com en otra sala con PLC.

        El pulsar MENU no reacciona. en san google he descubierto que este mismo routr lo usan en dinamarca y suecia y desde el primer momento sus descos les dejan hacer esto www.foxure.com/documention/motorolakreatel-stb

        Al pulsar AYUDA algo funciona y me muestra la actual configuraciónIP, que me parece estar a un paso de lograr terinar de configurarlo.

        lo que me pone es

        IP Adress: 127.0.0.1
        NetMAsk: 255.255.255.248
        Gateway: 0.0.0.0 (esto me parece sosperchoso y cre recordar que era o que tocaban los instaladores la primera vez en otros descos en mi casa)
        MEtadata:239.0.2.10:22222
        DHCP Server: Static IP is specified

        Si pudiera tocar estoa configuración yo quería intentar poner los datos de mi actual desco con IP+1 y que me funciona en Videolan/VLC perfectamente :
        Dirección IP:10.169.7.108
        MAscara de SUbred: 255.255.255.248
        PAsarela: 10.169.7.105 (Creo que es el area IP reservada en mi router para temas de TV. mis ip's para internet y pc's están en el rango 192.168.1.)
        Dirección IP del OPCH: 239.0.2.10:22222
        DNS Primario: 172.26.23.3

        Alguien puede ayudar? Guiño
        Hola,

        Tengo TRIO FUTURA 30MB.

        ME he adjudicado en Ebay un desco Motorola VIP1920 en su caj original de telefonica a estrenar. La idea es usarlo como segundo desco multiroom

        Al conectarlo en la pantalla de TElefonica y bolitas abajo no pasa de la tercera bola verde, y vuelve a poner la primera bola . ME pasa tanto en la propia toma del actual desco com en otra sala con PLC.

        El pulsar MENU no reacciona. en san google he descubierto que este mismo routr lo usan en dinamarca y suecia y desde el primer momento sus descos les dejan hacer esto www.foxure.com/documention/motorolakreatel-stb

        Al pulsar AYUDA algo funciona y me muestra la actual configuraciónIP, que me parece estar a un paso de lograr terinar de configurarlo.

        lo que me pone es

        IP Adress: 127.0.0.1
        NetMAsk: 255.255.255.248
        Gateway: 0.0.0.0 (esto me parece sosperchoso y cre recordar que era o que tocaban los instaladores la primera vez en otros descos en mi casa)
        MEtadata:239.0.2.10:22222
        DHCP Server: Static IP is specified

        Si pudiera tocar estoa configuración yo quería intentar poner los datos de mi actual desco con IP+1 y que me funciona en Videolan/VLC perfectamente :
        Dirección IP:10.169.7.108
        MAscara de SUbred: 255.255.255.248
        PAsarela: 10.169.7.105 (Creo que es el area IP reservada en mi router para temas de TV. mis ip's para internet y pc's están en el rango 192.168.1.)
        Dirección IP del OPCH: 239.0.2.10:22222
        DNS Primario: 172.26.23.3

        Alguien puede ayudar? Guiño
        • BocaDePez BocaDePez
          6

          Prueba a pulsar la secuencia que dices durante la primera…

          Prueba a pulsar la secuencia que dices durante la primera bola nada mas conectarlo a la luz, sino desconectalo de la luz y al volver a conectarlo prueba a pulsar >> , << , 8 , 7, 5 , MENU

          Espero que te sirva