BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Deco PVR tarda más de 5 min en coger la guía cuando se enciende ¿os pasa a vosotros?

alfredo49

Buenas:

Tengo el deco PVR y mi router es el Cisco, el caso es que cuando lo enciendo tarda un guebo en coger la guía (a veces ni la coge) se puede tirar 7-8 min con lo de no hay programación y le cuesta hasta pillar los logos de los canales, hasta la semana pasada era raro que pasaran 30 seg desde que se encencia hasta que todo esto se cargaba. También noto que en de la que se enciende que carga el canal 0, pueden pasar fácil 1-2 min hasta que me deja cambiar de canal ¿a vosotros os pasa o es una incidencia mía?

PD: el deco esta al puerto 3 del cisco y le llega internet, ya de la que se enciende la red se pone en verde y además carga el novisto de la nuble sin problemas. También he probado a resetear el cisco varias veces por si se había puesto tonto sin resultado.

Gracias.

Saludos

BocaDePez
BocaDePez

A mí me la carga sin problemas, no he notado diferencias últimamente... si tal llama al 900... puede ser problema de tu deco...

BocaDePez
BocaDePez

El PVR de telecable deja bastante que desear... espero lo mejoren MUCHO por que sino, van a tener razon los carteles que hay por la calle de... "TEDi se va de casa" xD pero cagando hostias jajaja

🗨️ 1
BocaDePez
BocaDePez

Muy bueno, si señor. Lo puedes patentar en twiter

BocaDePez
BocaDePez

No lo apagues de corriente..

BocaDePez
BocaDePez

Yo prefiero el deco negro de toda la vida llevo 2 años con el o mas no se fue de los primeros que salieron y sin problema .yo pienso que seve mejor los hd con el negro que con el pvr

🗨️ 5
alfredo49

a mi al principio también era instantaneo, pero desde hace una semana pasa esto, por eso quería asegurarme que no es una incidencia masiva.

🗨️ 4
BocaDePez
BocaDePez

Pues a mi desde ayer cuando doy a la tecla de la guia se me pone toda la pantalla con un rectangulo enorme todo negro que ocupa casi toda la pantalla y no deja ver ni leer nada de nada, y antes de llamar telecable pregunto , a alguien mas le pasa esto

gracias.

JaviGijon

Pues no has visto el mando, ayer estaba viendo en Odisea el "David Beckham en Brasil" por HD y joder, pulsar las teclas para que respondiera era una tendinitis de pulgar segura. Respondía menos que Harpo el de los Hermanos Marx.

🗨️ 2
jackaubrey

Sí, la verdad que el mando es lento de narices. YO no sé como serán el resto de decos de la competencia, sólo los he tenido de Telecable, pero como aquel negro analógico del principio, ninguno (en lo tocante a rapidez por lo menos).

Y en cuanto a lo que comenta alfredo49 de la guía, yo tengo toda clase de experiencias con los dos decos que tengo en casa. Uno no coge jamás, pero JAMÁS la programación, y sin embargo puedo acceder sin mayor problema al videoclub, novisto y todas esas opciones, y otro me coge la guía y graba sin problemas, pero nunca puedo acceder a cosas del videoclub y tal.

El que coge la guía de programación suele tomarse un minuto y pico por lo menos, así que me imagino que la cosa va por barrios.

🗨️ 1