BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Deco HD

ncc1701

Hola a todos, como podéis ver por mi IP, ya estoy de vuelta en Telecable (a la espera de que terminen de portar el número del teléfono fijo).

No obstante tengo un problema, y es que el deco HD no funciona. Supuestamente me van a llamar del servicio técnico para pasar a revisarlo y tal, pero quisiera compartir con vosotros lo que me pasa a ver si alguien sabe la solución.

El deco aparentemente arranca bien, pero cuando llega al final del proceso (las 5 teles en rojo), y sale la pantalla "Cargando", a los pocos segundos me sale el siguiente mensaje: "Se va a reiniciar el equipo para actualización de su software".

¿Tendré algo mal en la configuración TCP/IP del deco que hace que no acceda correctamente al servidor de la guía?

Saludos

Swatch501

bienvenido al mundo del deco HD y sus problemas.

Sergiusll

el deco HD era el que tenias cuando te distes de baja? igual es algo del tema de direcciones del menu este que hay al entrar

🗨️ 12
ncc1701

No, no, cuando me dí de baja tenía el gris. Este es nuevo a estrenar.

Por cierto, en lugar del MTA Thomson me han instalado el Cisco EPC3925. Supongo que debo sentirme afortunado por ello ;)

🗨️ 10
Sergiusll

menos mal que ya comienzan a instalarlos :P

llevaban muchos meses probandolos, puede que el tema de tu deco sea algo de traficos UDP, mi thomson no los dejaba pasar y unos ingenieros mu majos y tras horas de estar mirandolo lo arreglaros

PD: a que puerto te lo han enchufado? y el thomson no va mal, asi que afortunado por ser de los primeros jaja

🗨️ 3
ncc1701

Pues al puerto 3. Según el instalador, la configuración de puertos es la misma que en el Thomson.

Espero que no sea culpa del Cisco, que lo mismo me lo quitan y me ponen un Thomson :-P.

Por cierto, ¿alguien podría decirme la configuración IP que tenéis en el deco?

ncc1701

Por cierto Sergio, ¿qué televisión tienes tú?. Lo digo porque mi Panasonic de plasma no se lleva muy bien con el bendito deco.

Funcionar funciona, pero es el único de los dispositivos que tengo por HDMI que me anula la función HDMI-CEC (también conocida como Viera link en las Panasonic y con otro nombre en otras marcas).

Es muy curioso, pero si tengo conectado el chisme de TC (incluso estando en standby), no puedo arrancar el reproductor de blu-ray con el mando de la tele, ni hacer que el sonido salga por el receptor Onkyo que tengo.

En fin, no sé si será cosa únicamente de las Panasonic, pero no tengo ganas de descolgar la Samsung de la habitación para probar :-P.

Swatch501

madre del amor hermoso un cisco , ke tenemos ke hacer para ke nos los pongan? , yo kiero uno ya cagando leches

🗨️ 1
Angelus

pasa por caja xD

Swatch501

esto si es un cablemodem ya decente , solo teneis que ver el manual y los menus de configuracion habla por si solo , y no la mierda del thomson.

(link roto)

🗨️ 3
ncc1701

La verdad es que tengo que decir que está muy bien, muy completo. Tiene todas las funciones que uno espera de un dispositivo de estas características. De hecho incluso tiene VPN IPSEC.

Lo único que se le puede echar en falta es que venga con doble radio para Wi-Fi, pero bueno, esto ya sería para matrícula de honor.

Por cierto, los puertos ethernet son gigabit, ¿es así también en el Thomson?

🗨️ 2
Swatch501
🗨️ 1
ncc1701
1

Por cierto, acaba de estar el técnico y al final me ha tenido que poner otro decodificador. Aparentemente hay algunos que no cargan bien el firmware a la primera y luego no hay manera de hacerlos volver a la vida.

BocaDePez
BocaDePez

Pues hale, cable-módem nuevo. Ahora que reconozcan la cagada que hicieron con el deco nuevo, que aprendan y saquen uno decente. Entonces pagaré gustosamente los 50-100€ por cambiarlos y quitar los grises. Operadora: Son 100 € por cambiar los dos decodificadores Operador muy amable: No, solo pagarías la cuota de alta de uno solo aunque cambies los dos y serían 50 € ¿Quien dice la verdad?

🗨️ 1
Sergiusll

este cablemodem llevan con el desde antes de sacar el thomson

BocaDePez
BocaDePez

Ami me instalaran esta semana telecable ¿me pondran el nuevo o el thomson and yonsons xd?

🗨️ 1
Sergiusll

pues nose que hacen para ponerlo o no, me imagino que depende de lo que lleve el tecnico

BocaDePez
BocaDePez

Pues como me ponga el thomson y valla mal con los 70 megas.....me quedare con la cara del tecnico....

🗨️ 8
Sergiusll

que quede claro:

EL THOMSON NO VA MAL

🗨️ 2
BocaDePez
BocaDePez

el tompson éste va fatal !, perdona que te lo diga. Que tu seas un comercial y tienes comisión no quita de la verdad, y la única verdad es que el tompson va como una puta mierda !

🗨️ 1
Sergiusll

al principio si te puedo decir que era un verdadero dolor de cabeza, pero las cosas como son el thomson ahora va bien, podria tener más cosas pero lo que es funcionar funciona como tiene que funcionar.

A ti que te pasa con él? si nos puedes explicar pues mejor

PD: Ni trabajo para telecable, ni para ninguna de sus multiples subcontratas, ni tengo familiares/amigos que trabajan en telecable

ncc1701

Sin ánimo de ofender, pero una valla es lo que saltan los de atletismo :P

Sobre lo del MTA, a mí el instalador me dijo que me tocó el Cisco como me podía haber tocado el Thomson, vaya. Lo que puede ser posible es que empiecen a instalarlos ahora, y el que tenga "suerte", pues le toca.

🗨️ 4
BocaDePez
BocaDePez

Pues ami mañ me vienen a instalar el fijo y me quitaran el motorola que llevo pila d años con el... me pondran el tomson o el cisco?

🗨️ 3
ncc1701

Pues no te sabría decir, supongo que dependerá del instalador que te vaya y lo que coja del almacén.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez