Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Debo de tener algun problema con el servidor de bandaancha

BocaDePez
BocaDePez

Pues en testdevelocidad.es y speedtest.net me salen estos tests, y sin embargo mirad en bandaancha.eu el ping. Ajunto solo una foto de cada pero pormuchas veces que repita siempre salen igual

¿A que puede ser debido?

Decdir que en Enero los resultados eran los mismos. Despues, a mediados de febrero en los dos primeros tests empezo a subir el ping hasta los 40 y 50, y ahora que ha vuelto a la normalidad los dos primeros esta web sigue igual. De hecho en esta web, lo mas bajo que he conseguido fue los primeros dias de conexión y era 30 ms de ping mientras que en los otros era de 10 y 15

txuspe

Te he corregido las imágenes. ¿Puedes hacer una traza a bandaancha.eu?

🗨️ 5
davigar

a mi también me pasa, mira un tracert:

Traza a la dirección bandaancha.eu [89.248.106.100]

sobre un máximo de 30 saltos:

1 7 ms 7 ms 8 ms 10.198.224.1

2 8 ms 7 ms 7 ms 10.127.43.169

3 12 ms 25 ms 31 ms te3-7.ccr01.bcn01.atlas.cogentco.com [149.6.130.105]

4 25 ms 32 ms 31 ms te0-0-0-4.ccr21.mad05.atlas.cogentco.com [130.117.0.169]

5 33 ms 32 ms 32 ms te1-1.mpd01.mad05.atlas.cogentco.com [154.54.36.114]

6 38 ms 31 ms 31 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]

7 30 ms * 31 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]

8 * * * Tiempo de espera agotado para esta solicitud.

9 * * 31 ms 89.248.106.100

Traza completa.

🗨️ 2
txuspe

Ya he localizado el problema. Como ves, tus paquetes pasan de la red de ONO a la de Cogent en Barcelona mismo, y de allí van a Madrid para entregarlos a Interdominios. El problema es que los paquetes de vuelta se entregan a Cogent en Madrid, viajan a Valencia, se entregan a ONO y suben a Barcelona. Por eso aparece ese retardo extra. No podemos hacer nada para solucionarlo, no es algo que esté en nuestra mano. :(

🗨️ 1
davigar

por lo menos desde que empezo el mes tengo 30ms de ping, que antes tenia 70ms a vuestro servidor. pero bueno así está bien. Gracias por mirarlo!

yomimmo

A mi me han vuelto a cambiar de rango de Ip y me han solventado el problema de uno de los routers de Cogent que enlazan con Ono en Valencia. Pero se ha vuelto a repoducir el problema de conexion entre te1-1.mdp01.mad05 y grupo-interdominios del que ya informe hace unos meses.

Aqui tienes mi tracert

C:\Users\Denpere>tracert bandaancha.eu

Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:

1 5 ms 5 ms 7 ms 10.112.128.1
2 8 ms 7 ms 7 ms 10.119.240.9
3 15 ms 13 ms 13 ms 10.119.240.101
4 13 ms 15 ms 15 ms 10.254.1.141
5 12 ms 15 ms 12 ms 10.254.6.98
6 14 ms 15 ms 13 ms te1-4.ccr01.vlc01.atlas.cogentco.com [149.6.83.69]
7 24 ms 19 ms 18 ms te0-0-0-4.ccr22.mad05.atlas.cogentco.com [130.117.0.37]
8 23 ms 20 ms 21 ms te3-4.mpd01.mad05.atlas.cogentco.com [154.54.36.118]
9 65 ms 49 ms 56 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]
10 * * * Tiempo de espera agotado para esta solicitud.
11 * * * Tiempo de espera agotado para esta solicitud.
12 48 ms 47 ms 52 ms 89.248.106.100

Traza completa.

🗨️ 1
txuspe

Bueno pues ya tengo localizado tu problema. Tus paquetes viajan ONO→Cogent→Interdominios. El problema es que la vuelta es Interdominios→Interoute→Tinet→Telia→ONO, pasando por Milán y París. Por eso cuando llegas a ese salto aparece tanto retardo, porque en lugar de devolver el paquete por la misma ruta, da toda esa vuelta. Me temo que es algo sobre lo que no podemos hacer nada... :(