Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    dcs con linksys wag325n adsl2+

    saludos, tengo algunos problemas con mi gateway linksys wag325n adsl2+. el caso es que cada x tiempo se desconecta de internet y el led del estado de la conexión de internet se vuelve rojo. cuando estoy en el pc no ha pasado, pero cuando me voy afk, es decir, cuando lo dejo descargando durante varias horas, casi siempre de noche, se desconecta de internet y el led se vuelve rojo. tengo que reiniciar el router para que vuelva a conectar. ya he probado haciendo reset y volviendo a configurarlo y sigue haciéndolo. uso el último firmware (1.00.08) y los parámetros para la conexión de adsl de telefónica están bien. alguna idea? saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Podría ser que se llegara a saturar por el/los programas P2P…

      Podría ser que se llegara a saturar por el/los programas P2P que quizás usas. Baja las conexiones y prueba.

      Para salir de la duda, podrías dejarlo una noche encendido sin descargar nada y ver si es problema del router o de la linea.

      Quizás necesite depurarse el Firmware, pero hasta que no salga otro superior, será difícil averiguar que es de eso.

      Slds. :-)

      • Cerrado

        BocaDePez BocaDePez
        6

        y en caso de que fuese el p2p que satura el router…

        y en caso de que fuese el p2p que satura el router (normalmente pasa cuando tengo el emule) podría ampliar las conexiones que el router puede aguantar o algo? antes de usar el wag325n utilizaba un zyxel de telefónica con los mismos parámetros de la mula y ningún problema

        • Cerrado

          [Editado 15/08/07 23:49]

          Si es por saturación , una de 2, o el router contiene Bugs en…

          Si es por saturación , una de 2, o el router contiene Bugs en el Firmware o no soporta tantas conexiones como el Zyxel. Aunque esto último no me lo llego a creer del todo viendo lo que es el Linksys.

          Haz un Downgrade y prueba. O antes resetea el router a valores de fábrica, lo vuelves a configurar y prueba. Tras un Upgrade de Firmware es recomendable hacer un reset.

          Y si ni con esas, tocará bajar conexiones.

          Por cierto... me gusta ese modem/router y quizás mire de comprarlo. ;-)

          Slds. :-)

      • Cerrado

        BocaDePez BocaDePez
        6

        un downgrade y upgrade otra vez podría solucionar el problema¿?

        un downgrade y upgrade otra vez podría solucionar el problema¿?