BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Móvil

Datos móviles de Digi funcionan mal o no funcionan desde hace unas semanas

Clorakan

Desde hace ya varias semanas vengo notando que con los datos móviles, incluso habiendo máxima cobertura 4G+ (por ejemplo, un simple mensaje de WhatsApp, o audios, fotos, vídeos, etc.) no se envía o se envía de forma muy lenta. Solamente sucede a la hora de enviar contenido (en cualquier app, no solo WhatsApp) y cuando hago un test de velocidad sale todo correctamente, entre 20 y 30 Mb de subida me suelen dar los test, así que ¿habría que descartar un problema de saturación en la antena? Me he movido también por varias zonas distintas y sigue igual.

¿A alguien más le está pasando lo mismo o algo parecido? Yo llevo 1 año en Digi y todo perfecto siempre hasta estas últimas semanas, incluso he llamado a Digi y no les consta que haya ninguna avería ni nada.

He pensado que tal vez haya una avería a nivel general, si no es así y sigue dando problemas tendré que pedir portabilidad a otra compañía.

Clorakan

Supongo que el APN está bien?

img-20220131-155320.webpimg-20220131-155306.webpimg-20220131-155254.webp

🗨️ 1
vukits

hmm…

comparalo con el que sale aqui

no lo veo igual, pero la verdad, tampoco tengo Datos con Digi (sólo llamadas)

pepejil

La incidencia es sólo en su red de fibra. Esto es red móvil.

🗨️ 6
vukits
imagen.webp
🗨️ 5
pepejil

Con la de foreros de Digi que hay aquí y nadie ha dado la voz de alarma en algo que lleva, supuestamente, semanas patente hasta ahora.

🗨️ 4
vukits
Clorakan
Solospam
4
🗨️ 1
pepejil
jb81
1

Hola:

Me pasa exactamente lo mismo. El mensaje en WhatsApp se queda varios minutos a veces con el reloj de no haber sido enviado.

🗨️ 2
Clorakan

Entonces entiendo que es un problema generalizado. Pensaba que era el único o que era solo en mi zona.

zXMichaelMoDzXz
1

Puedo confirmar que me pasa exactamente lo mismo y aún amigo mío que tiene Digi le pasa igual…

Cuando me pasa eso de que el mensaje por WhatsApp no se envía , me salgo la aplicación la cierro y la vuelvo a abrir y se envía de golpe o quitar los datos y ponerlos otra vez…

A ver si lo solucionan ya… No me pasa mucho pero cuando pasa jode mucho…

Weikis336
1

Comprobaste que no sea tu telefono. Si puedes hazle un reset y vuelve a probar si te sucede. Igual después de un año ya está muy lleno de residuos que van dejando las aplicaciones.

No te puedo decir si me sucede lo mismo por 2 razones.

Deje Whatssap en Enero de 2021

Llevo 3 semanas en las que ya no estoy en Digi

Walid

También sucede con la fibra! Esto empieza a preocupar

🗨️ 1
pepejil

Si pasa en la red móvil en cualquier sitio, estaba cantado que es un problema de su core. Lo raro es que no afectara a la fibra tirando del mismo AS.

arch

Que extraño, en mi caso con Digi red movil 0 problemas, puedo enviar fotos y demas como siempre y llegan al instante, no sera cosa de algunas zonas?