Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
77 lecturas y 0 respuestas
  • Cerrado

    [Editado 28/12/07 10:52]

    Datos de conexión

    Hola, soy usuario de orange desde hace muchos años (eresmas, wanadoo... orange), siempre en pppoA desde que hace meses me pasaron a pppoE y me cambiaron de central de conexión (antes estaba a una mas cercana 'perteneciente a otro barrio' ya que estoy en la linde entre uno y otro, y me pasaron a la de mi barrio que esta al doble de distancia que la anterior).

    Estos son mis datos actuales:

    Información del enlace==========================================

    Tiempo de funcionamiento: 0 días, 17:53:52

    Modulación: G.992.1 Annex A

    Ancho de banda (ascendente/descendente) [kbps/kbps]: 320 / 1.024

    Datos transferidos (enviados/recibidos) [MB/MB]: 123,80 / 416,88

    Potencia de salida (salida/entrada) [dBm]: 11,5 / 19,5

    Atenuación de línea (salida/entrada) [dB]: 15,0 / 31,0

    Margen SN (salida/entrada) [dB]: 26,0 / 33,0

    Identificador del proveedor (local/remoto): TMMB / GSPN

    Pérdida de tramas (local/remota): 0 / 0

    Pérdida de señal (local/remota): 0 / 0

    Pérdida de potencia (local/remota): 0 / 0

    Pérdida del enlace (remoto): 0

    Segundos con errores (local/remoto): 0 / 0

    Errores FEC (salida/entrada): 0 / 48

    Errores CRC (salida/entrada): 0 / 0

    Errores HEC (salida/entrada): 0 / 0

    ==============================================================

    Información de la conexión

    Tiempo de funcionamiento: 0 días, 9:38:33

    Datos transferidos (enviados/recibidos) [MB/MB]: 82,68 / 331,82

    Configuración de la conexión

    Info de PVC (VPI.VCI): 8.35

    Tipo: PPPoE

    Configuración PPP

    Nombre de usuario: *************@wanadooadsl

    Contraseña: ********

    Modo de conexión: Siempre conectado

    Nombre del servicio: -

    Nombre del concentrador: bngma5

    Configuración TCP/IP

    DNS principal: 62.36.225.150

    DNS secundario: 62.37.228.20

    =====================================================================

    Sufro de microcortes sobretodo por la noche desde hace meses, dejo el emule que anetes funcionaba perfectamete (esta bien configurado) y voy por la mañana y veo que el router esta conectado sin hacer nada. Intento navegar y nada... tengo que resetearlo, en vez de bajar 3 gigas se bajan 37 mb porque a los 10 o 15 min peta.

    También me pasa cuando navego durante el día pero menos, pero por lo menos 3 veces al día si que me pasa teniendo que resetearlo porque se queda tonto (se desconecta la luz de internet durante unos segundos y vuelve a encender pero ya no funciona)

    La verdad es que nunca he tenido problemas hasta este maldito cambio a pppoe y de central, no se que hacer, la verdad es que viviendo en madrid capital... pfff si sigo así unas semanas más les mandaré a tomar por culo despues de 8 años sin darme de baja pq me iba bien.

    LOS DATOS QUE TENGO SON CORRECTOS -RECOMENDABLES ??

    hay dns alternativas Puedo tocar algo para hacer pruebas?
    Muchas gracias de antemano :-P

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1