Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Móvil

Al llamar a número Digi da tres tonos aunque está apagado

BocaDePez
BocaDePez

Pues depende...

Depende de en que estado esté ese móvil, si realmente está apagado o no, deberías detallar más el problema.

🗨️ 1
BocaDePez
BocaDePez

Si, me refiero a que estando apagado, si le llamas da tono varias veces y despues dice que está apagado. En otras compañías dice que está apagado directamente sin dar ningún tono

BocaDePez
BocaDePez
1

Por si te sirve de algo, yo también tengo Digi en el móvil y me hace lo mismo, si llamo a mi móvil Digi cuando está apagado suena uno o dos tonos antes de escucharse la locución de apagado o fuera de cobertura. Cuando el móvil está encendido la llamada entra directamente, no suena ningún tono previo.

Creo que ese tono extra podría deberse al desvío al avisador de llamadas o buzón de voz en el caso de apagado. Pero bueno, tampoco es que me preocupe mucho.

🗨️ 2
lecius

Ok, muchas gracias

BocaDePez
BocaDePez

Es exactamente eso mismo. El desvio al localizador de llamada. No es nada rsro, no te preocupes.

daveric

Así es amigo. es más. yo me percate de eso hace un tiempo y busque la numeración fija que está ofreciendo a los nuevos clientes de fibra en Madrid e igual, antes de decir que el número marcado no existe da tres tonos de llamada. Es un defecto de su red que imagino k corregirán con el tiempo.

🗨️ 2
pepejil

¿Con el tiempo? Ese "defecto" lleva más tiempo del que crees. Reportado en varios foros.

rbetancor

Suena a error de configuración del IMS, que devolverá un 180 en vez de un 100 antes de devolverte el 487 de 'apagado o fuera de cobertura'

He visto todo tipo de chapuzas de configuración en IMSs, desde gente que devuelve un 404 ante una línea válida pero sin sin dispositivo registrado, hasta gente que te devuelve un 200 y luego te sueltan un 408 ...

¡Cutradas a mansalva!