Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

D-Link 604T de AUNA se queda colgado

BocaDePez
BocaDePez

Hasta hace pocos dias tenia un modem D-Link que funcionaba sin problemas,pero me lo han cambiado por este router y desde el primer dia me esta fallando:se quedan las luces fijas,o se apagan todas menos la de power, hay dias que funciona sin problemas 5 ó 6 horas seguidas y otras se apaga 2 veces en 1 hora.
Algun consejo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

A mi me pasa lo mismo cuando esta conectado al emule. No encuentro soluciona ya que internet me funciona bien. Creo que es problema del router y no le veo facil solucion, necesitamos ayuda!!!

djmon

probar bajando las conexiones maximas del emule a 100, a mi me esta aguantando(primer dia con este router, y de momento contento)
por cierto muy facil de usar este router y de abrir puertos, si teneis dudas aqui stoy
bye

🗨️ 1
BocaDePez
BocaDePez

Pues yo te agradecería mucho que me echaras una manita, tengo el mismo router que tu, me conecto a emule me da id alta hago un test de puertos en emule y bien, hasta que pasado un rato me hago un test y ya me dice que mal y cuando me cambio a otro servidor en ese momento ya me dice que lowid. Espero que me ayudes, gracias. Un saludo.

BocaDePez
BocaDePez

Bueno, no soy Boca de Pez, soy Cabechoni.......
A ver si me ayudas y me cuentas cómo abrir y cerrar puertos con este router.

Abrir puertos, pues para la mula, y cerrar el 23 TELNET porque no soy capaz.

A ver si tb me puedes explicar por qué pide tres parámetros... sobre todo el último PORT MAP (no entiendo que significa), supongo q los otros dos será para establecer un rango de puertos, pero no sé... - START PORT y END PORT).

Gracias.

Cabechoni

BocaDePez
BocaDePez

im sorry , como staba un poco dormido ayer, lei 504 no 604.....
de todas formas lo que se suele hacer es poner un puerto que tu quieres para emule en TCP y otro en UDP.(acuerdate de elegir esos puertos en las opciones de conexion de emule)
Para configurar cada uno ponlo tambien en PORT MAP, y yo no abriria un rango como dices(START PORT y END PORT), solo de uno en uno,los que vayas a usar.(por lo tanto si solo viene start port y end port, pues 4662(Start) 4662(end) para TCP y cualquier otro para UDP)
spero que te valga
;-)

djmon

soy el bocadepez de antes......no taba logueao..saludos 8-)

🗨️ 4
BocaDePez
BocaDePez

Estoy leyendo por ahy que este royter 604 no va muy bien con emule porque no aguanta las conexiones y termina saturandose.
La gente dice por ahi de ponerlo en monopuesto, desactivar el dhcp, usar el cable y quitar el wireless, pero no se si esto funcionara. Yo voy a probar con el cable haber como tira, si encontrais la solucion no dudeis en comunicarla. :-(

🗨️ 3
BocaDePez
BocaDePez

!!Parece que cosa funciona!!! pero sin wireless, conectado con cable lleva mas de 10 horas sin problemas y con conexiones a 120 y bajada de 30-35. :-P

🗨️ 2
BocaDePez
BocaDePez

Soy lorelayyy

hola tengo muchisimos problemas con los dos sistemas de instalación de este modem, me lo trageron hace poco y tengo que volver a instalarlo porque he formateado el ordenador y no hay forma. con el sistema que va por usb no consigo que se conecte a la pagina de configuracion y con el cable no puedo instalarlo, en este caso si se carga la pagina y sigo todos los pasos pero luego no tengo internet
parece que todo esta correcto pero no hay forma que me carge una pagina. por favor ayudarme toy desesperada.

🗨️ 1
DeepButi
BocaDePez
BocaDePez

Hola soy Lery;
No tengo ni idea como se abre el router para que salga la id alta, estoy ya marea de tanto investigar como lo puedo hacer, a ver si alquien caritativo po favor me hecha una mano, gracias, gracias.