Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 7 respuestas
  • Cerrado

    Curiosdidad ADSL

    Buenas, me pedí el pack de modem+usb de telefonica y me llegó la semana pasada por fin. Lo instalo, instalo el modem (el azul) con todos los pasos que me indican.. y toma, a la primera me funciona todo, ya estoy interneteando! me quedo sorprendido, nunca me suele funcionar nada a la primera.. pues bien, apago el ordenata, y al día siguiente, ya no puedo entrar en internete, me dice que contraseña no válida, y eso que le pongo la misma que puse en la instalación... desinstalo, vuelvo a instalar, pongo esa contraseña, y me vuelve a funcionar! apago el ordenata, y al volver a encender, toma! otra vez que no me deja acceder!! usea, que para que me funcione , tengo que reinstalarlo todo otra vez.
    a alguien más le ha pasado este error tan estúpido? ya decía yo que no podía ser todo a la primera.. cagüen...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      El módem azul que regala telefónica va muy muy mal. Suele dar…

      El módem azul que regala telefónica va muy muy mal. Suele dar bastantes problemillas. Otra opción es llamar a telefónica para decirles que no te va bien el módem (creo que también envían una hoja con el módem para devolverlo antes de 15 días si no va bien). Si te sigue dando problemas haz que te lo cambien por otro.

      • Cerrado

        Por eso que hay para todos!! A mi el Modem azul de Telefonica…

        Por eso que hay para todos!!

        A mi el Modem azul de Telefonica (Contrend CT-351) me va de lujo nunca me a dado problemas de ninguna clase, solo alguna vez que no se me inicio correctamente, pero casi fijo que es de los Puertos USB o del XP, ya que no me a vuelto a pasar.

        Un saludo ;-).

        • Cerrado

          Lo que me parece raro es que sea tema del modem, pero que al…

          Lo que me parece raro es que sea tema del modem, pero que al reinstalarlo todo desde el principio, me funcione siempre a la primera, y al reiniciar el ordenata, no me funcione otra vez.. es mu raro.. creo que esta tarde les pegaré un toque, a ver si hay suerte y me lo solucionan.. no tengo ganas de gastarme mas dinerillo por ahora.. prefiero tirar de modem y ya me bajaré un firewall de esos gratuitos para ir tirando..

          • Cerrado

            La verdad que si que es raro que te funcione solo la 1º vez…

            La verdad que si que es raro que te funcione solo la 1º vez :-? Nose, algun paso mal puesto o problema por tu S.O. O simplemete que el Modem este jodido. Pero por lo que dices, esto ultimo no es provable.

            Por eso, que cada PC es un mundo!!

            Un saludo.

            • Cerrado

              Nada, solucionado.. Soy un autentico negado, y estaba…

              Nada, solucionado.. Soy un autentico negado, y estaba poniendo como usuario el rollo ese de miteléfono@telefoncia.net y la contraseña que te mandaban, en lugar del famoso adslppp@telefonica.net..
              muchas gracias a todos.. madre mia , toy echo un pardillo..

      • Cerrado

        sip, esta semana configuré un conceptronics para mi sobrino,…

        sip, esta semana configuré un conceptronics para mi sobrino, ya que el modem de terra se le escacharró.. lo malo es que ya me había pedido el modem usb éste, y si lo llego a saber, por 19 euros más, me pido el router. si lo cambio por defectuoso , puedo pedir el router ese? por cuanto me puede salir un router que esté bien (no voy a poner varios ordenadores en mi casa en principio, sería sobre todo como firewall para conectar a internet)?
        bueno, todo sea que sea que esté mal el modem, claro, gracias..