Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

curiosa respuesta de euskaltel

amets

hola ayer tenia 3 megas con euskaltel, pero la economia familiar manda y hoy tengo 300 kbs, por voluntad propia.
la historia viene cuando me dicen que hoy tendria la nueva velocidad que en 24 horas me la bajarian.
al mediodia me he conectado para comprobarlo,no tenia internet.
hasta ayer tenia conectado el modem thompson por ethernet, por usb tambien pero desabilitado y usaba la otra conexion.
bueno pues he llamado al servicio de atencion al cliente y me han echo hacer unas pruebas y resulta que por ethernet no coje ninguna direccion ip automaticamente,la respuesta que me han dado es que tendria el ordenador mal y que no podian hacer nada :-o
les he comentado que como era posible si ayer funcionaba bien por ethernet y hoy estando toda la noche apagado el ordenador se ha puesto mal mi ordenador. no ha sabido contestarme.
en resumidas cuentas tengo internet por usb pero no por ethernet y en atencion al cliente no saben por que y yo menos.
alguna idea
:-?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
adonislanzarote

Tal vez sea que necesitar resetear el moden, o la conexión ethernet (me refiero el cable) esta aflojado o se haya roto al cablecito, intenta cambiar el cable o prueba con otro moden

🗨️ 5
adonislanzarote

Tambien puedes obligar a que te manden un tecnico, para que te revise la conexión, lo único que reza para que no sean como los inutiles de ono que yo les tuve que decir como se instala un simple cable moden, porque ellos se veian que no funcionaba, bueno cosas a parte exige que te manden un tecnico a tu domicilio

🗨️ 1
amets

para que para que me diga que es mi ordenador el que esta mal configurado y me cobre una pasta porque el cableado esta bien????
mejor no que esta la economia mu chunga, y aparte no me fio de que sea un poco catran el tecnico y no se entere mucho y me la lie

amets

el cable no esta roto. lo se porque cojo justo en la entrada del modem una toma de television y si estaria roto se veria mal.
resetear el modem es una de la varias pruebas que he echo con la chica de euskaltel pero no iba me ha comentado que esperara un tiempo y lo volviera a hacer (escusa barata me ha parecido).
por cierto al mediodia se ha conectado por usb y ya a 300 kbs por eso tambien se que no esta roto ni el cable ni el modem. de echo a estado bajando la mula toda la tarde

🗨️ 2
adonislanzarote

Has probado a mirar la fachada de tu casa y mirar la conexión desde ahi, porque los problemas que tienes, yo los tenia con ono y siempre era la conexión que estaba en la fachada o en la caja de conexión que estaba muy cerca de mi casa y rara vez era desde la central

Aneirin

Aupa:

Si lo quieres poner por eth haz lo siguiente:

Apaga el PC
Apaga el el CM
Cambia de USB a eth
Enciende el modem, espera a que se registre (led cable fijo) y enciende el ordenador.

Si no te chuta, pon aqui la IP que te da la config. de la eth.

Un saludo