Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 2 respuestas
  • Cerrado

    Cuestión ¿El USR 9003, la IP dinámica o la conexión? Ayuda

    Mi cuestión va al margen de las desconexiones que comentais de estos últimos días (A penas me he conectado últimamente con el adsl de arsys así que no estoy muy al tanto)

    Tengo un portátil y solo me conecto con él. En la oficina tengo adsl de timofónica que lleva más de dos años conectada y literalmente jamas ha pasado NADA. Sin embargo en casa tengo la de arsys, y claro, cuando enchufo, enciendo y no hay conexión cosa que no entiendo.

    Para que haya conexión muchas veces tengo que entrar en el EasyConfigurator y volver a aplicar la configuración ADSL hasta que me conecta. Si le doy a estado me dice muchas veces "imposible configurar el router".

    Yo me pregunto si eso pasa siempre que hay IP dinámica (el hecho de que cuando no hay actividad y se conecta un equipo el router tarde luego en conectarse) o si es porque el router se desconfigura o por qué coño.

    Porque a ver, yo voy al router de mi oficina y aunque no haya actividad de ningún equipo está configurado y conectado. Desde que enchufo estoy conectado. Y aquí con el de arsys es peor que una conexión RTB, porque realmente no sé en que momento le va a dar la gana de conectarse.

    ¿Alguno me puede orientar? Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa parecido. El router 9003 lo unico q me trae son…

      a mi me pasa parecido. El router 9003 lo unico q me trae son dolores de cabeza. Desconexiones y el maldito firewall q hace lo q le da la gana. Horrible este maldito router!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Me ocurre que cada media hora aproximadamente se me…

      Me ocurre que cada media hora aproximadamente se me desconecta el moden, o mejor dicho se cuelga, pues parece que tiene línea y no es así, hasta tal punto que para escribir este mensaje he tenido que reiniciar el equipo pues se ha quedado sin línea y bloqueado. Le he escribo varios emilios a Arsys y me han contestado con direcciones de actualizaciones pero todo sigue igual. Si alguno sabe como solucionarlo que me lo comunique. Vamos a tener que cambiar lo de timofonica por timoarsysfonica.
      Gracias