Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 6 respuestas
  • Cerrado

    6

    cuelgues peculiares en la linea ADSL

    Wenas. Resulta q tengo un problema con la linea adsl: se cae todos los dias entre las 18:30 y las 00:30. No es q pierda la conexión es q de repente pasa a transmitir/recibir 0 kbs, y no tiene conexión (por más q el modem Comtrend CT-350 se empeña en decir q si con su lucecita). La cosa es q ya he comprobado las famosas incompatibilidades del ct-350 con las placas VIA (la mia es la 440BX de intel) y los puertos usb, y con los s.o. (he probao con Win2k y WinXP) y nada. He llamao mucho a telefonica tb, y primero me cambiaron la linea de par con lo q cambió la hora de los cuelgues en la linea, y despues me cambiaron el modem por otro, cosa q tampoco sirvio de nada. De la central no estoy muy lejos (1km) asi q eso tp puede ser. A mi me dá la sensación como q otras lineas de telefono de mi calle meten interferencias en la mia y me tiran de internet, aunque no tengo forma de comprobarlo. Alguien puede aportar algo, con respecto a cableado o alguna idea/sugerencia?? desde telefonica ya no saben q decirme y se limitan a echarle la culpa al emule o a mi ordenador, cuando no se salen con que a esas horas las paginas webs de chateo estan muy concurridas :-|

    Ya no sé que hacer y me toi empezando a desesperar, por las tardes es un suplicio conectarse. Entre q se cae y necesitas reiniciar pa recuperar la linea, y que en cuando arrancas a los 3 minutos se ha vuelto a caer (y no estoy exagerando, 3 minutos de reloj incluso menos), no gano para cabreos...En fin, que por favor, si alguien tiene alguna aportación, q la haga plz

    Bye

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      No es que emule se coma la conexion ni nada de eso...a mi tb…

      No es que emule se coma la conexion ni nada de eso...a mi tb me pasa.Deja de bajar y subir cualquier dato,pero la luz dem Comtrend CT 350 sigue encendida. Yo lo soluciono desinstalando y volviendo a instalar la ADSL y vuelve la felicidad.Varios dias sin problema otra vez.Priebalo y me cuentas.

      Saludos

      • Cerrado

        6

        Bueno, pos creo q el problema está ya solucionado! al menos…

        Bueno, pos creo q el problema está ya solucionado!
        al menos ayer no se me cayó por la tarde como a diario...resultaba desesperante ya! la solucion?? después de encontrar al único técnico buena gente q tiene ITT (subcontrata de la timo), que se tiró toda la tarde comprobando desde central hasta mi casa ande coño estaba el problema,pues llegamos a la conclusión de q el problema tenia q ser del puto comtrend, porq tanto la central como el cableado hasta esta era correcto. Me lo cambio por un efficient y va perfect...los ct-350 comtrend por mi deberian quemarlos a todos! menuda mierda de modem joder...

    • Cerrado

      IRC, eMule, etc perfecto, sin cuelgues,navegador y correo…

      IRC, eMule, etc perfecto, sin cuelgues,navegador y correo fatal, revisada la linea tropecientas mil veces(por telefono), el tecnico en casa lo reviso todo , todo perfecto pero cuando quiere es como si se cansara de navegar, coje fuerzas tras el descanso y a funcionar hasta que se vuelve a cansar, por las mañanas suale estar mas fresco a la madrugada tambien suele ir bien. Sere un bobo? (por no meterles a todos los que mandan en telefonica un erizo en el culo, hasta que nadie tenga queja del adsl) A ver si algun alma caritativa sabe como solucionar esto de verdad, (se agradece el apoyo),pero necesitamos soluciones eficaces, y si sabeis que no hay , pues decirlo,tocará ajo y agua o cualquier otra mas contundente.
      Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        me identifico con ese problema en parte. Cada uno o dos dias,…

        me identifico con ese problema en parte.
        Cada uno o dos dias, deja de funcionar el correo y el navegador, mientras emule y msn, siguen su marcha.
        Reinicio el pc y sigue lo mismo. a veces el emule solo upload, nada de descarga.
        Otro pc que esta en red a traves del 3com 812, no se ve afectado en la nevegacion cuando esto ocurre.
        Apago router y listo, otros dos dias. En telefonica, no saben nada. Esta claro que es algo interno del router, parece que se vuelve tonto.
        Tengo adsl 256, 3com 812, en multi y con los puertos de tcp y udp del emule redirigidos a mi pc y no muchas conexiones configuradas. Que puede pasar??

        • Cerrado

          Vamos , el problema de usar el emule , es que muchas veces se…

          Vamos , el problema de usar el emule , es que muchas veces se come la conexión a internet , te satura el napt server , por lo menos a mi me pasa , y se peta la conexión http por el puerto 80 . Deja de usar emule y veras como no te pasa , pero claro dejar el emule es duro ehhhh jeje :P

    • Cerrado

      BocaDePez BocaDePez
      6

      Haber yo soy usurio de terra, y algunas veces se cae y para…

      Haber yo soy usurio de terra, y algunas veces se cae y para eso ya tengo una lista de dns, que cuando no puedo navegar cambio las dns reinicio y asi hasta que dejan de funcionar otra vez