Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Cuelgues de la linea

    Estoy teniendo problemas con la conexion de 1MB se queda sin salir a internet cada poco tiempo, a ams gente le da este problema..¿?¿?¿? e instalado un nuevo router wireless y hasta ahora me a ido bien no se si sera el problema...
    Gracias de antemano

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Saludos, creo que ha quedado bastante claro que en esta…

      Saludos, creo que ha quedado bastante claro que en esta sección sólo trataremos el tema de ADSL Euskaltel, para cable modem ya tenemos una sección más abajo.

      Ciao.

    • Cerrado

      BocaDePez BocaDePez
      6

      Con cable modem 1 mega tambien tengo el mismo problema saludos

      Con cable modem 1 mega tambien tengo el mismo problema

      saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi se me cuelga el aceso a iternet, miestras que el emule…

      A mi se me cuelga el aceso a iternet, miestras que el emule baja a toda leche, no puedo ni conectar el correo.
      ¿Puede ser por que tengo muchas descargas a la vez????
      Voy a pausar unas cuantas y ya os contaré lo que pasa...
      Un saludo
      Carlos...

      • Cerrado

        BocaDePez BocaDePez
        6

        No es problema nuestro, es problema de las lineas de…

        No es problema nuestro, es problema de las lineas de euskaltel eso que os quede claro.

        Suelo arreglar ordenadores y mucha gente me ha dicho que tiene problemas con el acceso a euskaltel aqui en vitoria, y los que tenemos 1Mb a parte de tener cortes periodicos, tambien hemos notado un bajon de rendimiento.

        El problema es que euskaltel tuvo demasiada manga ancha con los de 1mb y realmente no tiene la infrastrucutra preparada para dar ese tipo de servicios.

        Si os sirve de ayuda, las lineas que han quedado inutilizadas en los ultimos dias han sido de 128, 300 y de 1Mb. Y son fuentes comprobadas donde el ordenador no ha tenido ningun problema.

        ¿Quizas sean las DNS de euskaltel?

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa lo mismo, si sabeis la forma de solucionarlo....…

      a mi me pasa lo mismo, si sabeis la forma de solucionarlo.... se leera vuestros comentarios.

    • Cerrado

      BocaDePez BocaDePez
      6

      Epa, a mí me pasa; la conex a la red la pierdo cada 10/15…

      Epa, a mí me pasa; la conex a la red la pierdo cada 10/15 min,ha pasado tiempo desde k publikaste el post BocaDePez , si has arreglado el problema te agradecería me contaras cómo lo has hecho, (o como lo han hecho) tal y como me han contestado los del 1717 debo ser un bitxo raro, nadie sabe darme una solucion por mi "extraño" problema.... en finx... ya me dirax.

      Salu2 ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Aupa, Si te sirve de consuelo, no te apures que eso nos está…

        Aupa,
        Si te sirve de consuelo, no te apures que eso nos está pasando a unos cuantos.
        En mi caso particular, con adsl 512/128, cortes a medianoche y que no se arreglan hasta la mañana; en el caso de que funcione, lo hace a 23 KB/s +-, entre otros fallos.
        Por ciert, con el de hoy ya han estasdo 2 técnicos en mi casa para certificar lo mismo, lo comentado arriba.
        En resumen, que llevo así ya un mes.

        Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      POR SI T VALE ,SI TIENES EL EMULE Y TIENES PUESTAS DEMASIADAS…

      POR SI T VALE ,SI TIENES EL EMULE Y TIENES PUESTAS DEMASIADAS FUENTES SE Q COLAPSARA EL ROUTER Y Q COLGARAAA,,,,,, X SI T VALEEEEE