Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Cuelgue-bloqueo ONT Edge Core

amcatena

Buenas

Hace un mes que tengo contratada la Fibra con Movistar y en cuanto velocidad de acceso no tengo problemas pero si con la estabilidad de la conexión.

Dado que el router que me suministramos es tecnología Wifi muy antigua y no soporta los 300MB que la WAN si que me está dando me decidí a adquirir un Asus RT-AC68, que fué un acierto en estabilidad y velocidad de Wifi asi como Ethernet. Llegan los 300MB.

El problema que tengo es muy estraño: mientras en la red están conectados los dispositivos iPad, iPhone, Tele Smart etc todo funciona como la seda, pero en cuanto se conecta un Toshiba normal y corriente desde Windows, no sé que pasa pero el ONT entra en bloqueo. Y digo el ONT porque el router parece que sigue funcionando perfectamente pero pierde la conexión PPOE.... que no funcionará hasta que apague y encienda el ONT. Tan fácil (y coñazo) como eso.

Alguna idea? Se satura el ONT por el tipo de conexión que establece el Ordenador? Ya os avanzo que no hace falta que esté conectado a ninguna red P2P... es SIMPLEMENTE por conectarse a la wifi.

Gracias por vuestra ayuda.

BocaDePez
BocaDePez
1

parece que tienes algo en el Toshiba que tira la sesión PPPoE o causa algún bloqueo de la ONT.

Se me ocurren dos teorías:

-El portátil está intentando levantar una sesión PPPoE (sí, esto se puede hacer por wifi también) y el Asus la está dejando pasar. Esto pasaba con los routers ADSL de Telefónica en multipuesto, si tenías una conexión PPPoE configurada en el ordenador te tiraba el router.

-Tienes algo en el portátil que satura la subida de la conexión, si pasas de 30Mb de subida en bruto te la cargas. Esto deberías poder verlo en las estadísticas del router o en algún monitor de red del portátil. Mejor en el router.

vukits

¿versión de firmware del Asus?

amcatena

Hola.

La versión del Router es 3.0.0.4.378.9313.

Respecto al portátil, he comprobado si existe alguna conexión que realice en PPPoE y no hay nada. De hecho, mayoritariamente ocurre que el ont se desconecta casi al momento que conecto el ordenador. Es más me pasa con dos ordenadores.

En cuanto a lo de la conexión de más de 30 metas de subida, como lo puedo controlar, con el sistema de Qos del mismo router?

Gracias

🗨️ 3
vukits

prueba la ultima versión ..( y resetea a ajustes de fábrica, vaya)

🗨️ 2
BocaDePez
BocaDePez
1

Bueno, actualice a la última versión y no está pasando. Aunque también puse las DNS que venían en el router de Movistar... No sé cuál de las dos cosas ha afectado!

Gracias

🗨️ 1
vukits

a groso modo, a diferencia del ADSL, en fibra óptica , no hay 'velocidad de sincronización', por lo que la velocidad del enlace se hace mediante QoS , en el ONT ..

y el QoS del ONT se quedaría saturado por alguna razón (que no debería, pero bueno.. )