Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 6 respuestas
  • Cerrado

    [Editado 14/06/06 22:54]

    (***) SE CUELGA LA CONEXION (***)

    tengo un router zyxel 660 inalambrico, el ordenador recibe internet por el inalambrico, es un pIII. m proveedor es timofonica. hasta aqui todo correcto.

    el problema es que cuando dejo el emule/azureus unas horas (ej:por la noche) al despertarme ocurre algo mu raro.

    aunque aparece como conectado aunque por algo que desconozco la velocidad baja de 54mbps a 2mbps segun el icono del windows. pero el ordenador no tiene conexion a internet.

    le doy a reparar (antes reiniciaba el pc pero me he dado cuenta que esto ya sirve) y hace todo el proceso= desahabilitar, habilitar, cojnectar, renovar ip... le doy a la conexion de telefonica y se conecta (uso el router en modo moopuesto para poder tener la ip externa en el pc).

    el problema es que hasta que yo no voy y hago esto no hace nada, perdiendo horas de descarga! :-( :-( :-(

    pd: al pricipio pensé que era el router xavi, asi k llame i me vino el tecnico, me lo cambió y me puso el zyxel. y sigue =.
    he probado en monopuesto y en multipuesto. he probado todo, y nada. leí que alomejor timofonica me cerraba el grifo al ver que esta usando emule, así que cambié el puerto 4662/4672 por 45454/45464 y nada.

    que ocurre???????????????????

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1