Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

se cuelga

osnofla

hola tengo problemas con el navegador si tengo bajando algo si desconecto la mula me funciona, si conecto las dos cosas a la vez se queda colgado el navegador :-? ayudaaaaaaaa gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

¿A que te refireres? ¿Se te para la descarga? Mira que en el emule tengas limitada la subida (necesitas algo para navegar/descargar). Asi mismo, mira el limite de conexiones abiertas(si usas el WinXP SP2 el maximo son 9). Si no es de eso da mas datos, postea la configuracion de tu mula para ver si es de eso.

🗨️ 1
osnofla

;-) he bajado las conexiones que las tenia en 500 a 200 a ver que pasa, de todas maneras no me he enterado que te refieres sobre el winxp sp2 maximo 9 gracias amigo :-D

marcelg

Eso es por que el router se queda sin conexiones, baja el máximo de conexiones a 200 o menos, también te puede ayudar el tcip patch(parche)

lvllord.de/?url=tools

🗨️ 3
osnofla

te refieres en conexiones de emule las tenia en 500 lo acabo de bajar a 200 a ver que tal muchas gracias

🗨️ 2
Guiller

El problema puede ser el Windows o el router
generalemnte sera el router, como te han dicho, baja las conexiones maximas y limita subida y bajada a unos 3/4 de lo que de tu linea

marcelg

Según que tipo de xp tengas, quizás no tengas instalado el parche tcip, ayuda mucho en según que casos, es muy fácil de instalar.