Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
129 lecturas y 2 respuestas
  • Cerrado

    los cuatro leds en rojo

    Hola a todos despues de una tomentas el router me ha quedado con los cuatro leds en rojo!.
    Si le conecto el cable serie, me visiatliza en hiperterminal error en fash. Ya he probado de enviar por el hiperterminal la bios, en envia sin problemas, pero sigue igual!.
    ¿Es posible de otro router descargar totalmente el conteniso de la bios y grabarla en mi router? ¿ es posible que el software propio de chip de fash me de la solución?

    en fin, si alguien tiene alguna experiencia o idea para solucionar este "marron" agradezco por adelantado vuestra yuda.

    Nota: es router es fuera de garantia. :-D

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tb me paso lo de la tormenta electrica, mi 3com..…

      A mi tb me paso lo de la tormenta electrica, mi 3com.. MURIO!!!! pero.................
      El seguro de mi casa lo cubre, mira a ver si el tuyo lo cubre, además, el 3com tiene 5 años de garantia.

      Conclusion, tanto si tienes en garantia como si no, buscate un router/modem para ir usando la adsl. Y mira estas 2 cosas!

      Enga, un saludo
      Y q mejore tu modem/router. :-D

    • Cerrado

      El router tiene que tener dos archivos la bios y otro .cfg,…

      El router tiene que tener dos archivos la bios y otro .cfg, que es el que contiene la configuracion del mismo. Si tiene menos de un año, esta en garantia. Sino ve pensando en tirarlo ;-)