Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
84 lecturas y 11 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo lo pedi el 19 y en el area clietnes tambien me pasa lo…

      Yo lo pedi el 19 y en el area clietnes tambien me pasa lo mismo, me dice no hay ningun ADSL para esa cuenta. Por favor
      a los qe arriba que andais como yo , que no os reconoce el estado del ADSL en el area clientes avisad de nuevas informaciones, de si habeis recibdo ya el modem, de que si os tira.....

      Gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      Peor es lo mio, llevo un mes para q me pasen de un adsl go a…

      Peor es lo mio, llevo un mes para q me pasen de un adsl go a un naveghable, por no se q problema volcado de datos y encima se me cumple mañana el año de contrato y no me van a mandar otro modem ni nada como era solo un cambio, y me comentaron q tardaria 2-3 dias, jajajajajajjaaja, por q me interesa la oferta, q si no les daban por el culin, pero me las agenciare para trastearles de alguna forma, cambiando la cuenta a una sin fondos...., se admiten sugerencias.
      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Me sumo a la congregación de la espera al ver k no soy el…

      Me sumo a la congregación de la espera al ver k no soy el unico. Recibí el kit el dia 20 de Septiembre, desde entonces me dicen que tienen problemas en el "volcado de los datos" (al menos les ha fallado 2 veces segun lo k me dicen), bueno me decían, pk desde hace unos dias es imposible k me kojan en el SAC. Tb prometian llamadas desde el servicio tecnico para informarme de cuanto tardarian pero vaya que si fuera una tia la k m tiene k llamar diria k es un planton en toda regla. Así k nada, resignación y a seguir con mi tarifa plana de 56K, el router ahi kogiendo polvo, y yo cada dia conectandolo a ver si la luz deja d parpadear y se conecta.
      Os acompaño en el sentimiento ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo me apunte el dia 6 y el modem me llego el 20, desde…

        Yo me apunte el dia 6 y el modem me llego el 20, desde entonces estoy con el error 721 y la tarifa plana del 56k se me termina el 24.
        Como no lo arreglen el fin de semana, el lunes estoy sin conexion :-? :-? :-? .

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo lo pedi el 15 de octubre y a dia de hoy (22) no lo he…

      Pues yo lo pedi el 15 de octubre y a dia de hoy (22) no lo he recibido, lo cual entra dentro de la normalidad ya que solo ha pasado una semana, pero en el area de clientes al poner mi login y pass me dice que no hay ningun adsl de alta para ese usuario, es normal despues de una semana?

      GRACIAS!

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo lo pedi el 30 de Septiembre y a dia de hoy todavia me…

      Yo lo pedi el 30 de Septiembre y a dia de hoy todavia me aparece que estan solicitando al operador de red el servicio.

      Hoy he llamado y me comentan que hubo un problema en la tramitación pero que en principio esta resuelta y sigue su curso.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo lo pedi el 1octubre y me llego el 21, hasta hoy no he…

      Yo lo pedi el 1octubre y me llego el 21, hasta hoy no he podido instalar nada, yo anteriormente tenia la conexion linea basica tarifa plana 24hNavegable con llamadas locales gratis y decidi pasarme a la misma oferta pero con adsl 512, he recibido el kit y los datos (por cierto imagino que como a todos un simple modem Sagem f@st 800) y lo he instalado pero me dice que el nombre de usuario y la contraseña no son validas. Estoy intentando hablar con ellos pero claro estan todos ocupadisimos. No se si me tendran que activar ellos algo antes, ademas en la zona clientes aun aparece como que estoy con la antigua formula.

      Si sabeis algo porfavor espero respuesta.

      Gracias

      aaadios

      http://www.cdgsistemas.es.vg

    • Cerrado

      yo lo pedi el dia 4 de octubre y me llego el 21, y lo…

      yo lo pedi el dia 4 de octubre y me llego el 21, y lo conectao...despues d unos cuantos errores 721, pero ya conecta siempre a la 1º y me va a 53kb/seg estables ^_^

    • Cerrado

      BocaDePez BocaDePez
      6

      yo lo he encargado el dia 7 y todavia en el area de clientes:…

      yo lo he encargado el dia 7 y todavia en el area de clientes:

      Hemos enviado tu solicitud a nuestro proveedor de Red. En breve te informaremos de su respuesta. .

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo me di de alta el dia 11 y hoy dia 20 ya tengo el kit.…

      Pues yo me di de alta el dia 11 y hoy dia 20 ya tengo el kit.

      La konexion va de puta madre 8-)

      Velocidad Kbps 427.11 Kbps
      Velocidad KBytes/sec 53.39 KBytes/sec