Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Cuando podré utilizarlo...?

    Buenas. Os cuento mi caso:

    • 1 Mb sin HW, sin antes ADSL
    • Alta el dia 8 de octubre
    • Router sincroniza el 25 de Octubre (al menos el dia el que me entero)
    • Me llega mail el 26 de Octubre diciendo que proceden a mandarme el kit pero no me dan datos de configiración alguno.

    El caso es que ayer llame y me dieron la clave (por cierto, la misma que la del mail de recuperación) y me dijeron que no podria acceder porque aun no habia finalizado el proceso de alta.
    ¿este cuando termina?¿cuando me llegue el kit?¿no deberia poder conectarme ya?

    En la web aun aparece que estoy en proceso de alta, esto es interminable...:-|

    Un saludo y gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Me dieron el nombre de usuario, contraseña y dos DSN que…

        Me dieron el nombre de usuario, contraseña y dos DSN que estas ultimas no se si las necesito... Yo en mi router si selecciono PPPoE no tengo pide ninguna DSN...

        El caso es que con estos datos no ha conectado en toda la noche... espero que no sea tema de configuracion del router. Por cierto es un Linksys WAG54G, que ya he leido que da problemas, pero lo he configurado como aparece en un hilo del foro "_Otros Routers ADSL".

        En la web, sigue marcando que mi contrato esta en proceso de alta...en fin, esta tarde, cuando llege a casa lo volvere a probar.

        Gracias