Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    CT536B-A101-304CTL-T01_R01.bin + messenger???

    Hola,

    me he peusto este firmware y va de lujo todo menos el messenger, que tanto en Windows como en Linux se cae cada 20 minutos. He puesto QoS por si acaso pero sigue igual. También utilizo PPPoE y tanto VCMUX como LLC pero nada, alguien sabe que hacer?

    gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Si piensas que es por el firm, cambialo a otro, pero si usas…

      Si piensas que es por el firm, cambialo a otro, pero si usas el messenger live es posible que el problema venga de ahí, y no del firm: mira a ver que en las opciones del messenger no tengas ningún prxy configurado o prueba a activar el UPnP aquí http://192.168.1.1/lancfg2.html

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por la idea. Tenía ya el UPnP ya activado, y las…

        Gracias por la idea.

        Tenía ya el UPnP ya activado, y las caidas me ocurren igual en Linux (amsn 0.96 RC1) en dos ordenadores, como en otros dos ordenadores con XP y Messenger Live, por lo que deduzco que es el nuevo firmware del router. A partir de poner QoS las caidas han disminuido considerablemente, pero sigue fallando una vez cada media hora aproximadamente. No obstante, a nadie más le pasa? alguna otra solución?

        • Cerrado

          [Editado 27/08/06 20:29]

          6

          De vez en cuando aparecen problemas con el Messenger ( pon en…

          De vez en cuando aparecen problemas con el Messenger ( pon en el buscador " messenger y jazzztel " y lo verás ) y Jazztel. La última vez yo tuve que andar con una versión más antigua del messenger para poder al menos comunicarme con mis contactos, y gracias que casi ni lo uso.

          Prueba con otra versión del Messenger, una más antigua, y si te va bien así, el problema es de ellos y no tuyo ni del firm. O prueba a cambiar a otro firm ( los tienes en la sección de files de la página aquí http://www.bandaancha.st/descargas.php menos el último, que verás aquí http://www.csvinternet.jazztel.es/ ) y sino...no se me ocurre mucho más, lo siento. Al menos a mi me va, aunque no uso ese firm.

          Saludos