Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

ct hg 536 con firm poligon

erikcrane

Muy buenas,

Llevo dos dias buscando solucion al problema que tengo con el comtrend, pero no encuentro a nadie que le haya pasado lo mismo.

El router lo tengo con el firm poligon y hasta hace dos dias todo perfecto (bueno se calentaba, pero funcionaba)

El otro dia ni apagandolo volvia a transmitir señal. Estuve apagando, dejarlo enfriar unos 10 minutos y volverlo a encender y nada.

Al final se me ha quedado que cuando lo enciendo se enciende la luz power durante unos 9 segundos y luego se apaga. Si tengo algun cable lan conectado el led del puerto si que se enciende.

He probado a entrar en modo recuperacion pero no puedo. Al poner la direccion en el navegador no puedo entrar.

Tambien he provado por telnet y ftp y tampoco.

La unica solucion que veo es ponerle un puerto serial o un jtag (no se ni que es un puerto jtag).

Haber si alguien sabe como poder solucionarlo :P, me sabe mal no intentar recuperarlo porque por lo que veo es un router con muchas posibilidades cuando añades firms no oficiales y porque entre este, el que te da ono y el que te da ya.com, es el mejor que me ha salido.

Muchas gracias por todo

Ari
1

Yo creo que has hecho bastante. Y realmente si no sabes lo que es un puerto jtag intentar ponerle uno quizás sea un poco demasiado berenjenal.

Te diría que pidieras otro router pero creo que tanto Telefónica-Movistar, como Jazztel que eran los isps que los distribuian entre sus clientes lo han sustituido por el CT 5365, si no me equivoco. Quizás el desarrollador del firrm te pueda aportar más luz sobre este tema.

Saludos

erikcrane

Pos he probado mil veces lo del reset y boton apagado y na. Sin que aprete el boton de reset, cuando lo enciendo se apaga el led de power a los 9 segundos :S

🗨️ 4
vukits

si no carga ni el bootloader, lo puedes tirar a la basura ;)

🗨️ 3
erikcrane

ni con el serie o el jtag?

🗨️ 2
vukits

yo apostaría por algún componente fisico dañado.

restaurar el cfe bootloader mediante jtag es una completa perdida de tiempo...

pero lo puedes intentar, sí :D

saludos

🗨️ 1
erikcrane