Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    EL CT-500 COMTREND solo tengo problemas si alguien me puede ayudar seria un detallazo

    Bueno hace dos semanas que retevision me trajo el kit adsl con la camara web easy snap elegance que por cierto no me funciona ,llame a retevision y su solucion llame al 902tal tal tal para que el fabricante le pueda solucionar el problema ,Dispongo de w2000professional y el famoso rooter CT-500 COMTREND pues no me funciona como es debido en las descargas me va bien pero a la hora de jugar en batlle net ,pues doy yo lag a los demas jugadorees me quede sorpreendido asi que ya no se que hacer ,mas problemas pues el envio de ficheros ,la voz y el nettmenting he abierto los puertos del messenger pero nada este rooter se me resiste ,me dan ganas de darle una patada a la adsl y mandar a retevision donde te dije... Bueno si alguien me puede ayudar a solucionar estos problemillas que me estan dando dolor de cabeza se lo agradeceria muchisimo.

    Gracias por vuestra atencion ,espero vuestra respuesta pronto.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo he tenido tb problemas para abrir puertos y para q el…

      Yo he tenido tb problemas para abrir puertos y para q el router enrutara a mas de una ip.
      He seguido las isntrucciones de las paginas de ayuda q no decian nada nuevo q no lo dijera el manual sobre abrir puertos (termino mal utilizado) y no consegui nada.
      Al final analizando con lupa el manual del router, pero no el q da eresmas, el original, pues di con la solucion al problema que no era remotamente intuitiva. Por lo menos a mi me ha funcionado.

      Se trata de configurar el router para que haga PAT por defecto en modo multiple a uno. Es decir el router tendra una unica ip global, la suya, y enrutara a varias ips locales (aunq solo tengas uno) haciendo cambios de puerto (es por esto q la gente dice q hay puertos "cerrados" en realidad es q lo cambia para llevar un control de cada conexion (como todas llegan a la ip del router) a q ip local tiene q mandarla. Luego ya configuras los virtual servers para q los puertos q quieras sean siempre usados para una ip local en concreto y das como puerto de salida el mismo q de entrada.

      La cuestion es q se supne q sin tener ninguna asigmacion de pools de direccionjes globales y locales el router por defecto hace pat multiple a uno. Pero por lo visto esto no es asi y yo deduzco q mas bien hace NAT multiple a uno con lo cual lo q pongas en lo de virtual server para "abrir" puertos no hace nada. La cuestion es pues como configurar PAT multimple a uno.

      Puedes intentarlo con asignaciones de pools y tal pero en el caso de q necesites como yo una red local con direcciones de red sistinta a la del router y el ordenador puente no funcionada porq no podras especificar para la misma ip global un rango de ips locales pertenecientes a dos redes. Aunq no sea asi puede q tampoco funcione.

      La forma final que encontre en el manual de casualidad de asegurarse q el router hace PAT multiple a uno es configurar el interfaz ATM1 como global como ya deberia estar y el interfaz ATM2 como virtual OJO!!!! aunq hay q dejarlo disabled. Muy retorcido si....

      Luego ya es cuestion de ir configurando los puertos q deben dejarse pasar tal cual para cada ip local en caso de q tengas una red o todos los q quieras tenerlos "abiertos" en tu ip local.

      A mi me ha funcionado, suerte.