Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
75 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    CT-350 en XP-ADSL telefonica.

    Antes de nada, un saludo a to2, y felicitaciones por esta pagina. (mucha gente agradable ayudando a los demas ;P)

    Pues bueno, ahi va mi duda:
    Compre el Kit autoinstalable de ADSL (telefonica), lo instale sin nigun problema. Por la noche encendi el eMule para bajar cosas, y hoy por la mañana no tenia el modem encendido, como si estuviera sin conectar, reinicio y ya esta conectao (ya se ke es la tipica pregunta del foro de mucha gente).Pero e leido tantas opciones k no se cual hacer.
    Sera problema de ke al ser USB va conectado a la fuente de alimentacion del ordenador, y al minimo corte de este, se cuelga? (Tendre ke komprar un router??), sera eso ke e oido por ahi de HUB de 1 a 4?? la solucion sera el USB adapter, o simplemente es culpa de los drivers de XP (los cuales tengo entendido ke no existen para este modelo).

    Muchas gracias por anticipipado a toda la comunidad del foro.
    UN saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi no se me ha cortado nunca, pero si por cualquier causa…

      A mi no se me ha cortado nunca, pero si por cualquier causa se desconecta se te vuelve a conectar solo ya que la ip es estática. ¿Acaso te han dado ip dinámica los de telefónica?

      • Cerrado

        BocaDePez BocaDePez
        6

        Te dan IP estatica y IP dinamica, pones la ke kieras, no?

        Te dan IP estatica y IP dinamica, pones la ke kieras, no?

    • Cerrado

      BocaDePez BocaDePez
      6

      Dependiendo del pc que tengas los dispositivos usb no te irán…

      Dependiendo del pc que tengas los dispositivos usb no te irán bien. Yo tenía un pIII 600 y la placa que llevaba era de las primeras con usb. Despues de pelearme 5 meses con eresmas, que tb me dieron el puto modem ese, conseguí que me lo cambiaran por un router. Pero no me hagas mucho caso pq despues de 5 meses resulta que es que se les había olvidado activarme la adsl desde central. Con lo cual no se si el modem ese, que parecía cutre como él solo, igual funcionaba.