Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 14 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    creo que tengo un problema tecnico

    hola. Vereis tengo en mi casa 2 PTR y una sola linea dada de alta. Me acaban de traer el router de wanadoo y he hecho una cosa: Desde el PTR1 (el de la linea buena) cuelgan 2 telefonos y desde el PTR2 cuelga el router y un telefono con su respectivo microfiltro. Despues tengo conectados los PTR entre sí mediante un puente desde la salida de uno a la del otro.
    En definitiva, que la velocidad de conexion es de 4,8 y no se que sera, solo llevo 2 días con el adsl y estoy asustado ¿No será ese el servicio que me ofrece wannado? ¿O es que telefónica todavía no me ha configurado en su centralita como usuario ADSL?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Tras tres días todavía no he recibido respuesta del servicio…

      Tras tres días todavía no he recibido respuesta del servicio técnico.......vaya.

      Bueno a ver si alguien sabe cual es el problema, navego a 4.8, pero he descubierto que descargando en un ftp voy a 25.¡¡¡¡¡¡¡ los p2p ne van de culo. El gestor de descargas de windows (por llamarlo asi), me baja a 2. ¿De que coño va esto?

        • Cerrado

          BocaDePez BocaDePez
          6

          He formateado el disco duro, he quitado el modem 56k y esto…

          He formateado el disco duro, he quitado el modem 56k y esto va de lo lindo. por cierto el servicio tecnico ha llamado hoy creo que ya han pasado varias semanas. En fin.

          Muchas gracias a todos por vuestra ayuda.

          Saludos.

    • Cerrado

      He comprobado en no se que pagina si mi línea tiene cobertura…

      He comprobado en no se que pagina si mi línea tiene cobertura ADSL y ¡FANTÁSTICO¡ SIIIIIII¡¡¡¡¡¡¡¡
      Después he llamado a los de atención al cliente, que han sido amables y han notificado mi problema al departamento técnico. Ahora a esperar que me llamen...esto se pone emocionante.

      • Cerrado

        Muy bien hecho colega. Seguramente te falta nivel ATM o tal…

        Muy bien hecho colega. Seguramente te falta nivel ATM o tal vez sea algo de la zona. A ver si te lo solucionan rápido y me cuentas que tal te va con tu router :-)

    • Cerrado

      Cómo puedes tener dos PTR en una misma línea? En las…

      Cómo puedes tener dos PTR en una misma línea? En las instalaciones STB ( servicio telefónico básico ) tiene que haber instalado un único PTR en la entrada de tu casa. Además tienes realizado un puente entre ambos PTR y eso resta calidad a la banda ancha que te llega por red a tu casa. Dices que tienes un router ( has hecho bien ) y por tanto debes tener una velocidad óptima. Comprueba ese cableado e intenta utilizar únicamente un PTR.

      Nota: Nos podrías explicar más en concreto la instalación de tu casa ? Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        tengo dos ptr porque cuandi me concectaba con el modem 56k…

        tengo dos ptr porque cuandi me concectaba con el modem 56k necesitaba otra linea, entonces la situacion es la siguiente, un PTR va hacia un lado de la casa y el otro al lado opuesto, por eso he hecho el puente ya que es el unico lugar en el que las dos líneas están cercanas. ¿Veis alguna solución?

        • Cerrado

          Quita el puente entre ambos ptrs Son dos líneas analógicas,…

          Quita el puente entre ambos ptrs

          Son dos líneas analógicas, no las puedes tener puenteadas. (¿por cierto, te funcionan las líneas?)

          Utiliza sólamente una de ellas, en la que tengas dado el alta ADSL, para conectar el router.

          Un saludo,
          ~piezas.

          • Cerrado

            BocaDePez BocaDePez
            6
            Si que me daba línea y la calidad en las llamadas era…

            Si que me daba línea y la calidad en las llamadas era aparentemente la misma.

            • Cerrado

              BocaDePez BocaDePez
              6
              He quitado todas las conexiones y ahora tengo conectados a un…

              He quitado todas las conexiones y ahora tengo conectados a un solo PTR (y sin chanchullos) un telefono (con microfiltro) y el router. Y nada, el telefono me da línea y el router va 4,8.

              • Cerrado

                Siempre te marca 4,8 kbps? Otiak eso es rarísimo. Comprueba…

                Siempre te marca 4,8 kbps? Otiak eso es rarísimo. Comprueba que tengas correctamente configurado el router ( ppp sobre ATM, VPI/VCI... ).

                Usas el cable que te dan o tienes un alargador de +7 mts?

                Haz un test aquí: http://testacceso.es.tdatacenter.com

                  • Cerrado

                    A mi parecer, despues que ya has comprobado todo, el motivo…

                    A mi parecer, despues que ya has comprobado todo, el motivo de dicha lentitud está debido a la propia línea telefónica que esté obsoleta, o bien al ISP que esté haciendo algo en tu demarcación. Realiza medidas a distintas franjas y comunícaselo al ISP por si fuera algo de ellos, pero me inclino más bien por la propia línea ya que todos los cambios que has realizado tenían que haberte dado una velocidad óptima.

                    Cuéntanos la evolución de tu ADSL