Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    creo k me han pasaod a 4mb pero no conecto

    esta mañana dejo de funcionar.. volvi a instalar el router y en la configuracion me ponia 4mb on vez de los dos que tenia ayer...

    el router (us Robotics) indica la señal de luces bien .. como que hay linea pero no navego.

    Alguien con el mimo problema? forma de solucionarlo?
    Imagino que habra que esperar

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hola de nuevo .. soy del del mensaje original: Estoy en…

      hola de nuevo .. soy del del mensaje original:

      Estoy en salamanca.. recuerdo que estaba en una servidor de telelefonica, no reuerdo bien si nuria o rima.. no idea sorry...

      ayer llame al 902 y me dijeron que tenia que poner el ruter a PPPoA.. pero lo he hecho y sigue sin funcionar.

      Mi ruter en el US robotics SUreconnect 9003.. y no se si es que este ruter no funciona con estos 4mb.
      Alguin sabe como configurarlo para que funcione?

      AL MENOS LOS DE YA.COM PODRIAN AVISAR CON ANTELACION (UN CORREO NO HACE DAÑO)PARA DECIRTE QUE QUE VAS TENER QUE CAMBIAR LA CONFIGURACION.. PORQUE DAN BAJAS DE DARSE DE BAJA

    • Cerrado

      [Editado 8/11/06 23:33]

      Vamos a ver yo soy de Vigo y me han migrado a 4 megas tengo…

      Vamos a ver yo soy de Vigo y me han migrado a 4 megas tengo el 3COM 11g y he tenido que cambiar la configuracion a:

      Protocolo: 1483 Bridge Mode
      Encapsulado: LLC
      VPI/VCI: 8 / 32
      En mi caso he tenido que activar DHCP client

      Lo que no se es si esto de "Bridge" quiere decir que ya no esta en multipuesto. Si alguien me lo puede explicar???

    • Cerrado

      Yo alucino... está claro que si te pasan de RIMA a Albura…

      Yo alucino... está claro que si te pasan de RIMA a Albura tienes que cambiar la configuracion del router de PPOE a PPOA (así le paso a un amigo con un 3COM porque no sincronizaba).

      Sin embargo yo con un Zyxel uso PPOE por Albura! y me va bien :-?

      Hace unos meses no podia, y siemrpe e ido por Albura... ¿estarán cambiando algo en als centrales?

      Salu2

    • Cerrado

      6

      sabes cambiar la configuracion del router? creo que todo lo…

      sabes cambiar la configuracion del router?

      creo que todo lo que tienes que hacer es cambiar de PPPoE a PPPoA...

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola dinos el tipo de conexion de donde eres y si es posible…

      Hola dinos el tipo de conexion de donde eres y si es posible

      la central eso puede ayudarnos a hecharte una mano.