Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 4 respuestas
  • Cerrado

    Creo que conecto pero no navego.

    !Hola¡: resulta que he pedido el ADSL de ya.com. Antes había tenido ADSL con telefónico y me pusieron un Router 3 Com 812. Ya.com me ha mandado un router Robotic pero me gusta más el 3 com y estoy intentando configurarlo.
    Lo he configurado desde 0 vía hiperterminal y creo que está todo bien. Las luces se ponen todas verdes por lo que supongo que el router sincroniza. El problema viene a que no hay forma de navegar. No se abre ni una sola página. Les llamé pidiendoles las DNS por si el error venía por ahí, las puse y esto sigue sin navegar. Después de llamar al servicio técnico y dándome como respuesta que el problema era del ANTIVIRUS :-P . Eso no se le cree ni Rita la cantaora. Además me dijo que pusiera una puerta de enlace diferente a la del ruter. ¿Cómo es posible que funcione?. Necesitaría que alguien me orientase sobre este tema.
    Resumo: el router sincroniza, todas las luces verdes y sin embargo no navego. Ayuda por favor.
    Gracias a todos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ¿tienes IP dinámica? si la tienes asegúrate de de que el…

      ¿tienes IP dinámica? si la tienes asegúrate de de que el router ha pillado una IP (si estás en windows haz un ipconfig)
      para navegar necesitas 1º) sincronismo ,2º) la IP ,si tienes sólo el sincronismo la línea está OK pero eso no te garantiza la navegación
      si tienes IP prueba a cambiar los DNS,aquí mismo tienes un apartado con la lista

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasa lo mismo. Y depende de la ip que me coja. Por…

        A mi me pasa lo mismo. Y depende de la ip que me coja. Por cierto tengo modem y además telefonica me ha revisado la linea, tanto en la central como en casa. Me pasa casi siempre que me coge una dirección tip 80.28.125.xx sobre todo xx mayor a 175

        He probado de todo y llamada muchas veces a su carísimo 902902902 y lo único que me queda es darme de baja con estos impresentables de yacom.

    • Cerrado

      BocaDePez BocaDePez
      6

      No me creo que te hayas configurado de pe a pa el router via…

      No me creo que te hayas configurado de pe a pa el router via hyperterminal y no se te ocurra que hacer antes ese problemilla....

      Un saludo a todos

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues eso, prueba con el router us robotics que venia con el…

      Pues eso, prueba con el router us robotics que venia con el kit de ya.com, y si funciona pues ya sabes donde está el problema.