Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

La Cpu se me reinicia.

Cosabuena

Ante todo saludos.
Soy nuevo en el Foro y gracias a vosotros no me he terminado de desquiziar.
Bueno al grano ........desde que me pusieron el cable modem experimentaba reinicios aleatorios en mi ordenador...dejaba la mula bajando y cuando regresaba pues eso...el ordenador reseteado.
Empecé a pensar qi sería la fuente entonces se la cambié...y seguía con el problema...¿será la memoría???...se la cambié con la de otro amigo y tambien el problema seguía...en tonces quite en Xp el reinicio automatico cuando detecte un error grave y así podía comprobar las pantallas azules despues del reinicio...hasta que un día en los mensajes de error apareció ***STOP: 0x0000008E......y en otra linea *** sacmxp.sys - Address F7D27A51..... y por fin descubrí que dicho archivo pertenecía a los drivers del cable modem...entonces trasteando con internet me llevo a esta página en la que alguna persona de Sestao y alguien que tenía el mismo modem que yo, les pasaba lo mismo. El modem en cuestión es WEBSTAR DPC2100 SERIES CABLE MODEM de Scientific Atlanta(el güevostar). Pues bien llamé a Sevicio técnico y me dijeron que eran problemas de los drivers. Me bajé los drivers actualizados y esto sigue igual, así que he puesto una reclamación para que se lleven esta PM de modem y me traigan otro ...p.Ejemplo el tomsom que ponian hantes que lo tiene un amigo y no le ha dado problemas..
Otra cosa que no me ha parecido bien es que desde Euskaltel no avisen a la gente para decir que les puede estar pasando este problema...porque yo controlo pero habrá mucha gente que lleve el ordenador a reparar y le cambien la fuente o otra cosa cuando el problema es del modem que al meterse por USB pues reinicia la CPU. Creo haber leido que el problema se soluciona conectandolo por ethernet ...bueno me dejo ya de tanto rollo y espero que mi experiencia le sirva a la gente que tenga el mismo problema que yo. Gracias por escucharme y un saludo.
Cos@buen@

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Para ahorrarse problemas, a no ser que se tengan razones especiales (que ahora no se me ocurren), SIEMPRE es mejor conectar el cable modem por ethernet.

- se evitan problemas con los drivers de los cable modem, por que no se necesitan.

- se evitan problemas de comportamientos extraños del bus USB, sobre todo con ciertos chipset.

- se consumen menos recursos (CPU).

No es casualidad que nueve de cada diez personas que hablan de problemas con el cable modem lo tengan conectado por USB, POR ALGO SERÁ. 8-)

🗨️ 11
Cosabuena

Gracias.

Pero pienso que Euskaltel te tiene que dejar el servicio cable modem sin ningún problema...luego mi opinión es que corra con los gastos, es decir, si dan problemas estos modems..pues conectarlos al PC por Ethernet pero que la empresa instaladora corra con los gastos...vamos, digo yo...y si no que pongan un modem por USB que no de problemas...

NOTA.voy llamando dos veces a Euskaltel y todabía no me han llamado para solucionarme el problema.

🗨️ 10
BocaDePez
BocaDePez

Yo ya llevo casi un mes intentando que euskaltel me envíe un técnico y no hay forma. No te hacen ni p. caso. Les he amenazado con dejar de pagar pero les da lo mismo. Las reclamaciones les resbalan. Claro que tienen que encargarse de todo pero no hacen caso. Yo lo único que pido es que no se reinicie. Que hagan lo que quieran, tarjeta de red o nuevo modem pero que hagan algo pero no lo hacen. Dicen que envían un técnico pero es MENTIRA. Por mí se pueden ir a la m.

🗨️ 6
BocaDePez
BocaDePez

HE PUESTO EL CABLE MODEM HACE TRES DIAS Y YA NO AGUANTO MAS, NO PARA DE REINICIARSE CUANDO LE DA LA GANA, Y SOBRE TODO CUANDO SACO AL BURRO A PASEAR. YA HAS CONSEGUIDO UNA SOLUCION? UN SALUDO.

🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
Cosabuena

...como dice Boca de Pez...hay que dar mucho la vara y al final os cambian el moden tengo un Thomson 309 y va muy bien pero ahora me ocurre otro problema.

Dejo la Mula y Bitorrent puestos y al de un dia +/- pues que parece que me putean desde el servidor.

Es como si me intentaran cambiar la IP y me joden todas las bajadas en "detalles de la conexión de red" me desaparece lo de "puerta de enlace predeterminada" y la IP es diferente.

Apago el ordenador y el Modem y cuando enciendo vuelvo a tener la IP de siempre y todo vuelve a funcionar...pero hasta cuando???

...alguien me pude decir que está pasando.....

Gracias y un saludo a todos.

🗨️ 2
BocaDePez
BocaDePez

Como tienes las DNS's automaticas o manuales?

BocaDePez
BocaDePez

Bueno a ver la ip tiene una validez de 24 h. eso puedes verlo en detalles de conexion, lo que te pasa es que pasado ese tiempo debe renovarse, normalmente te asignara la misma ip aunque pudiera ser que despues de mantener apagado el ordenador durante un tiempo tu ip cambiara al haberse concedido a otro makina. Prueba a meterle las dns manualmente ya que en automatico le puede costar mas tiempo y de ahi que ese tiempo no tengas ip y te quedes desconectado durante unos segundos.

BocaDePez
BocaDePez

yo he llegado a la misma conclusion y me viene una de Euskaltel a casa, no se para que, si esta claro lo que pasa... lo que me parece una verguenza es que a la gente le esten diciendo en euskaltel q es un virus... sin comentarios, es una verguenza

🗨️ 1
BocaDePez
BocaDePez

A ,mí en una de mis múltiples llamadas al 902...... despues de mucho esperar "la ingeniera de turno" me dijo que ere el virus blaster.
Fuí y me lo creí.
Hechan balones fuera y no solucionan nada.
Los de la "txapela" están haciendo buena a Telefónica

BocaDePez
BocaDePez

ESTO DE EUSKALTEL ES UNA BASURA

Hamblett

Hola, Soy cliente de euskaltel Cable 300/300 y desde el dia que me hicieron la instalacion el ordenador se reinicia, pueden pasar 12 horas o 5 minutos, es completamente aleatorio. Mi modem es el Scientific Atlanta WEBSTAR DPC2100 y esta conectado a el puerto usb. Tengo una tarjeta de red, pero la utilizo para la conexion compartida con la PlayStation2. Comprare otra tarjeta de red y probare a conectar el modem por ethernet, espero que esta sea la solucion.

🗨️ 1
Aneirin

A las buenas:

En vez de comprar otra tarjeta de red, comprate un hub y coenecta tanto la PS2 como el PC con cable recto y luego conecta el CM con cruzado.

Yo creo que es un sistema mejor

Saludos

Axelko

Cómprate una tarjeta de red propia, que cuestan unos 3 ó 4€. No tengo muy claro si Euskaltel te cobra por instalarte una tarjeta de ellos, pero no te arriesges.

Salu2.

🗨️ 1
BocaDePez
BocaDePez

Te tienen que cambiar gratis el modem, ES FALLO DEL WEBSTAR y EUSKALTEL LO SABE. A mi me lo han cambiado despues de 3 semanas de llamar todos los dias. melfi@euskalnet.net para el que tenga dudas.

missco

@cosabuena

A mi me pasaba lo mismo, actualice el driver desde la web del webstar y todo ok parece que el driver que viene el cd de instalacion tiene al gun bug con xp, tb conviene tener el xp actualizado 100%

si con el driver actualizado te pasa lo mismo.. prueba a actualizar windows, yo he probado en 3 pc`s diferentes y todos ok...

enlace

(link roto)

Es el mismo driver ke hay en la web de euskaltel pero me fio mas ?¿ del de la web oficial

si kieres puedes dejarlo por ethernet yo por necesidad lo tengo por usb.. por red funciona mejor y no chupa recursos del pc

por lo que vale una tarjeta de red, no merece la pena andar llamando.. para que no te solucionen nada, te aseguro que te saldra mas economico

saludosssssss

RESPONDER

🗨️ 1
BocaDePez
BocaDePez

es el mismo problema que tiene intercable aqui en venezuela

BocaDePez
BocaDePez

A mi me está pasando lo mismo, me ha reseteado el ordenador. Euskaltel sólo se limíta a cambiarme de contraseña , pero ahora ya no puedo conectarme. He hecho infinidad de reclamaciones pero, la verdad no me han hecho ni caso. Este es el motivo por el que he buscado a ver si éste problema me pasa a mí sólo.
Que puedo hacer??
Sabeis como se puede solucionar?, desde luego los de Euskaltel no lo saben.
Se debe poner una denuncia en la oficina del consumidor? y hacerlo público en cartas al director de la prensa de Euskadi?
Cuántos usuarios tendremos el mismo problema.
Por favor, si sabeis algo al respecto, contestarme al siguiente mail.
Muchas gracias y saludos
Carlos
charly2@123.com

🗨️ 1
BocaDePez
BocaDePez

Dudo que te hayan cambiado la contraseña si tienes un CM....pero si tu lo dices....

BocaDePez
BocaDePez

El problema de los dpc 2100 con Xp son los drivers, quizás cuando los has reinstalado, el pc haya tomado los antiguos, borralos del disco y vuelve a reinstalas los dirvers nuevos.

¡Se soluciona el preblema!

Aunque para mí la mejor opción es la tarjeta de red.

Saludos.

alperrontzi

Tengo cable desde hace tiempo, y nunca me habia pasado eso...hasta hace una semana.
El cable lo tengo conectado a un router, y al mismo 2 peces y un mac G3, cada uno con su propia IP en mi red casera, y una sola IP externa ( quiero decir que lo tengo todo bien configurado. Las IP, los puertos de entrada-salida para cada cosa...)Todo ha funcionado siempre bien hasta hace poco. Uso el Emule-plus (desde hace menos de 2 meses).
Pues bien, un buen dia, el ordenador comenzo a reiniciarse solito.Le pase antivirus, busque malwares,etc.Nada.
Decidi borrar la particion e instalar todo de nuevo, pero 1º guarde en otra particion el directorio del emule, para conservar la configuracion y las descargas en curso sin complicarme la vida.
Reinstalo todo, pruebo el ordenador,abro varios programas, archivos, musica, video, navego por varias paginas durante varias horas...todo fino como la seda. Entonces machaco el directorio nuevo del emule (que no habia usado) con el viejo, y lo pongo en marcha. Sorpresa!! se reinicia en menos de 5 minutos. Flipo.
Empiezo otra vez de cero,pero esta vez guardo solo el directorio temp del emule. Reinstalo de nuevo todo tras formatear, pongo el emule limpio, configuro, y ya, todo funciona sin reinicios, aunque ahora, teniendo todo configurado exactamente igual que antes (apunte todos los parametros a mano)tengo lowID. conclusion: es el Emule el que falla, el programa en si o algo que usa en el win2000 que uso.
NOTA:
Nunca he conectado por USB, y aunque se que este falla bastante, no creo que sea el causante de los reinicios.
Haced pruebas del tipo que os he dicho, y contadlo, creo que por ese camino descubriremos lo que realmente pasa.
Ah, mi modem es un thomson.

pupitas

El problema es un sistema operativo que se llama XP ( ¿no veis como una cara con los ojos cerrados y sacando la lengua? ). Perdón :-P

🗨️ 7
alperrontzi

Yo no uso el XP, sino el windows 2000 profesional, aunque estoy bastante de acuerdo en que son primos hermanos, y por muchas vueltas que le demos los dos siguen siendo guindous :-(

🗨️ 3
FUMETIX

Ami vecino le pasa lo mismo desde hace meses,se le reinicia el ordenata ,despues de estudiar el por que podia ser durante un par de meses he llegado a la conclusion de que una de las causas pueden ser el alto consumo de algunos p2p cuando estan demasiadas horas conectados o tienen demasiadas conexiones,igual es una chorrada pero ahy queda ;-) .

🗨️ 2
eldelosmarrones

Hola.....

No es ninguna chorrada. Es una de las causas mas frecuentes de culegues y pedos del PC. Independientemente de lo de driver que es de risa. Hay un monton de tutoriales de configuracion de los distintos soft P2P que son de gran ayuda.

Saludos....

- 11 DIAS PARA EL COMIENZO DE LA ETAPA OSCURA

Bilbokoa

Es que hay mucha gente que se queja de cuelges, reinicios y demás, y luego te dicen las conexiones máximas que tienen esos P2P, fuentes, etc, y son una barbaridad de altas, luego normal que tengan problemas.

Bilbokoa

Tampoco digamos que el XP tiene la culap de todo, porque no es cierto hombre...del Webstar se han dicho muchas cosas. Lo mejor para prevenir posibles porblemas es ponerlo por tarjeta de red.

Yo he usado mi RCA Thompson DCM245 E, desde marzo de 2002 hasta el 25 de enero de 2005, usando USB. Primero con el windows Me, y desde julio de 2002 hasta 2l 25 de enero bajo windows XP professional. Nunca tuve problemas.

Cuando a partir del dia 25 hice un pequeño "upgrade" al ordenador, le puse, entre otras cosas una tarjeta de red US Robotics. Nunca antes en mi vida habia tenido instalada una tarjeta de erd. El USSB no me ha dado problemas, pero ahora visto lo visto, me gsuta mas la tarjeta, lo veo tood mas estable, no sé, sensaciones mias.

Un saludo. Y ten en cuanta que yo he sido un gran defensor del USB, pero ahora que he probado la tarjeta, lo tengo claro, me ha enganchado.

Un saludo.

🗨️ 2
pupitas

De acuerdo con todo, yo también uso tarjeta de red, y lo del xp ( que yo uso ) era una de mis bromas a las que no me puedo resisitir. Precisamente por eso al final del post pido perdón :-)

🗨️ 1
Bilbokoa

Ya...soy demasiado serio y me lo tomo todo, asi, en serio, no suelo captar las bromas, y no suelen haceme mucha gracia.

En fin, un saludo pupitas.

tonneti

aupa!!

que ilusion leer a tanta gente con mi mismo problema!!

me podeis indicar despues de comprar la tarjeta de red como conecto el tema al cable modem/etehernet..¿?¿

eskerrik asko!!

🗨️ 9
semua

En teoria no tiene mucha complicacion.
Desconecta de la red electrica el modem y entonces conecta el cable de red desde el modem a la tarjeta de red y desconecta el USB (si es que lo tienes conectado). Una vez hecho esto conecta otra vez el modem y ya deberia funcionar.

🗨️ 8
tonneti

muchas gracias, igual parezco un pardillo, jaja, pero cuandop voy al administrador de tareas, en adaptadores de red, aparte del webstar me pone tb que tengo un "marvell yukon gigabit ethernet...adapter" y no me deja desinstalarlo, esto que es?¿?

gero arte ;)

🗨️ 7
semua

Eso es la tarjeta de red que tienes en tu PC. La mejor opcion seria conseguir un cable de red y conectar el cablemodem a esta tarjeta

🗨️ 6
tonneti
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
tonneti
🗨️ 3
semua
🗨️ 2
tonneti
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

HOLa SOY IRa de santurce

YO llevo con el famoso reinicio y con 2 archivos añadidos al error de win xp: el minidump y otro mas que ahora no recuerdo, me da la ruta y luego no existen ( ni ocultos )en el directorio que dice.

El caso es que empece con esto hace unos meses, y creyendo que era la fuente compre torre nueva con fuente, al venir a casa el pc ya ni arrancaba, ni siquiera se oia el arranque, era igual dar al boton del pc bueno que dan al boton de la torre vacia. no pasaba nada....

Estoy casi segura de que el pc se jodio de tanto reiniciar, pues tenia bien de ventilacion y no creo que tuviese problemas de poca refrigeracion....

Ya tenia el modem de euskaltel web atlanta ese que decis....

La cuestion es que tengo un portatil que esta ahora conectado y me ha empezado hace un mes a dar el ismo problema, con lo que me parece que el fallo por el modem puede ser acertado.....

Mi pregunta es: SE ME PUEDE HABER JODIDO EL PC DE SOBREMESA POR LOS SUCESIVOS REINICIOS? Porque si es asi voy a reclamar a Euskaltel y pienso poner demanda de por medio.

Yo uso el pc para trabajar y gracias a dios en junio pude comprarme el portatil... pero habra gente que se vuelve a pillar pc nuevo no teniendo la culpa de lo que le ha pasado, si es que se puede joder por eso.

Y si es asi.... un tecnico me puede certificar que el pc se ha jodido por ese motivo? Necesito pruebas.....

Desconecto por si acaso la jodo.... que luego tendre que currar con abaco.

🗨️ 1
msg

Lee las normas...
Reinicios masivos si joden las fuentes de alimentacion...
y los discos duros principalmente.
Q sea por culpa del CM... me extraña
Algo taria mal instalado
O te entro alguna cosa al ordena...