BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Velocidad de subida no pasa de 150 Mb excepto en Fast.com

markos365

Llevo unos meses peleándome con Lowi porque no me llega la velocidad contratada.

Me pusieron un Sercomm FG824CD (varios de hecho, me lo cambiaron dos o tres veces). Tengo fibra indirecta (la línea es de Movistar, con ellos me llegaban 600/600 sin problema), pago por 600/600 y la descarga bien (650+-) pero de subida tengo entre 100 y 150. Curiosamente los 600 megas de subida sí me llegan al hacer un un test de velocidad en fast.com, al resto de internet nada. Ningún otro test de velocidad ni rclone subiendo a Google Drive pasan de 150 Mbps (todo medido por cable evidentemente).

Eso ya me parecía raro pero me compré un router Asus RT-AX82U a ver si me soluciona los problemas de inestabilidad del wifi y ahora estoy muy confuso.

En la interfaz del Sercomm no te deja poner modo bridge, así que desactivé el wifi, el DHCP y activé DMZ. Estaba todo correcto en el router Asus, me seguían llegando 650/150 hasta que activé el QoS. Con él activado me llegan 350/350 independientemente de lo alto que ponga el límite de ancho de banda.

Al ver esto repetí un montón de tests de velocidad distintos, subida a Drive, subida a YouTube, etc…

No entiendo por qué la velocidad de subida es 150 a no ser que haga test de velocidad en fast.com o active el QoS en el router Asus (Con QoS activado en fast.com me da 350/350 también).

¿Alguien tiene alguna idea de qué puede estar pasando?

Ohz

Yo he tenido el L3 con 1GB simétrico, hacía test y me daba 945/945, pero a la hora de subir a Drive o a cualquier otro sitio le subía a unos 200Mb, abrí como 5 incidencias, en todas me indicaban que era problema de Drive y no del router, cuando en la misma casa tenía una conexión de Fi 600/600 (H500S) y me subía a Drive al máximo con el, después de que un técnico fuese a mi casa por segunda vez (Me intentaron cobrar la primera vez alegando que no existía dicho problema) me puso otro L3 pero no sincronizaba, al final me puso ONT + H500S y pase a 940/890, a partir de ahí subía al maximo que me daba la red

🗨️ 3
Roberto N

Ojo que Google Drive limita las subidas a 240mbps por archivo

🗨️ 2
Ohz

¿De donde te sacas eso? Yo por RaiDrive y rClone subo a uno 700

🗨️ 1
Roberto N

Buenas, ahora no lo encuentro, en su momento lo consulté. El máximo son 240mbps por archivo/hilo. Y realizando pruebas con AirExplorer o Rclone (con distintos operadores) me cuadra. No obstante, puedes usar más workers para obtener una velocidad mayor de subida.

pjpmosteiro
1

No, pero me ocurre lo mismo, en mi caso tengo directa de VF y el mismo router, en los speedtest da ok pero no hay dios de que pase de 150-200Mbps (600 contratador) cargando a Backblaze por Arq o Rclone…