Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

cosa rara con tracert y speedtouch 510

BocaDePez
BocaDePez

Pues resulta que tengo instalado un speedtouch 510 con una conexion 2 Mb directo. El firmware es el 4.3.2.6.0.

El ping me va de puta madre, mejor que antes en la red de Telefonica. Por ejemplo:

Haciendo ping a www.espanix.net [mi_ip_actual] con 32 bytes de datos:
Respuesta desde mi_ip_actual: bytes=32 tiempo=32ms TTL=57
Respuesta desde mi_ip_actual: bytes=32 tiempo=31ms TTL=57
Respuesta desde mi_ip_actual: bytes=32 tiempo=30ms TTL=57
Respuesta desde mi_ip_actual: bytes=32 tiempo=31ms TTL=57

El problema lo veo cuando hago un tracert. Por ejemplo hare uno a la misma direccion (pero da igual que direccion sea):

Traza a la dirección www.espanix.net [mi_ip_actual] sobre un máximo de 30 saltos:
1 40 ms 199 ms 199 ms speedtouch.lan [192.168.1.254]
2 31 ms 31 ms 31 ms 172.31.255.254
3 28 ms 31 ms 31 ms 62.36.81.129
4 36 ms 39 ms 39 ms 62.36.203.166
5 35 ms 34 ms 33 ms rbma1-GE7-0.mad1.net.uni2.es [62.36.204.158]
6 34 ms 34 ms 33 ms pess1-TenG3-2.mad1.net.uni2.es [62.36.204.170]
7 34 ms 34 ms 34 ms mail.espanix.net [193.149.1.248]
Traza completa.

Habreis observado que a la hora de conectarse (siempre me pasa) al speedtouch 510 (ip 192.168.1.254) tiene mucho mas retardo... ¿daria algun tipo de problema el tener un retardo tan grande en la comunicacion con mi router? ¿a que se debe? ¿me daria algun tipo de problema con algun tip de programa? Tengo instalado WinXP Pro + SP2.

Saludos y Gracias.

👁 142
Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.