Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Cosa rara con el router 11g wireless de ya.com...(Ayuda)

    Hola a todos.

    Llevo poco con la conexión de ya.com de 1 mega y me mandaron este router y no he tenido ningun problema de cuelgues ni bloqueos.
    Pero desde hace unos dias al encender el ordenador e internet no se me enciende la luz del router donde pone online y no puedo navegar....entonces reinicio el router varias veces hasta que me la detecta poder navegar.(pero esto es un incordio porque hay veces que hasta 10 veces reiniciar para que se encienda la luz...)

    He de decir que con el emule no tengo ningun problema ya que nunca se me ha quedado colgado.

    Alguien tendría una solución para que no me ocurra ya que cada vez que lo enciendo tengo que reiniciar varias veces para que funcione.

    Muchas gracias a todos

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el que ha creado el post y ya me funciona perfectamente .…

      Soy el que ha creado el post y ya me funciona perfectamente .

      Ha debido ser un problema de la central o así ya que llamé y me dijeron que tenian problemas por mi zona ...pero ya está solucionado.
      Gracias :-P

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola A mi, a veces, tambien me pasa lo mismo. Ademas tengo…

      Hola

      A mi, a veces, tambien me pasa lo mismo. Ademas tengo muchos problemas para entrar en paginas seguras (https).
      Lo curioso es que si me conecto por la via tradicional (telefono) entra a la primera.

      Alguna ayuda (los de ya.com no saben que decirme)

      • Cerrado

        Yo no sé si será el problema de alguno de vosotros, pero creo…

        Yo no sé si será el problema de alguno de vosotros, pero creo haber visto en algún lado que en ya.com se les había "vuelto loca la contraseña de conexión" y que no se les conectaba, y cambiando la contraseña ya les iba de vicio de nuevo.

        Saludos