Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 13 respuestas
  • Cerrado

    6

    Cosa rara en el estado de los servicios

    A ver si alguno de los migrados como Comtrend536 o Cojondepez o alguno me puede decir si le ha pasado esto en algun punto de su migración:

    Entro hoy a consultar el estado del adsl en la página de Jazztel, meto mis datos como de costumbre y me aparece esto:

    "No se ha localizado ningún cliente con esas características."

    ¿?

    Salu2.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 28/11/05 19:47]

      A mi me ha pasado esta mañana durante unos 5 minutos, luego…

      A mi me ha pasado esta mañana durante unos 5 minutos, luego ha vuelto a la normalidad y me sigue marcando lo de siempre.
      Estoy en elaborqacion desde el dia 7 , segun jazz desde el 17 la timo tiene la orden de portabilidad, a ver si esta semana llamo de nuevo para preguntar aaver que tal , aunque yo pienso como siempre , que estos comerciales u operadores subsubsubsubcontratados tienen menos idea que yo, y lo unico que ago cuandop llamo es darles un cursillo gratis sobre jazztel, y no es plan :).

    • Cerrado

      Hola ASPC Pues no debería, en cualquier caso, llámate al…

      Hola ASPC

      Pues no debería, en cualquier caso, llámate al soporte técnico y que te digan cual es el "estado de la solicitud de tu bucle" a ver que te dicen.

      Yo ya llevo 2 incidencias creadas:

      1º por retraso en la activación.
      2º por no mandarme el tfn panasonic :-D

      A ver en que queda todo esto :-D

      • Cerrado

        [Editado 28/11/05 19:43]

        6

        pero te han mandado ya el huawey? A ver que te cuente: me di…

        pero te han mandado ya el huawey?

        A ver que te cuente: me di de alta hace dos semanas. El miércoles pasado me llegó el contrato y lo eché al buzón por la tarde, así que supongo que el viernes u hoy les ha llegado... pero como es independiente del estado de activación...

        En la web me sigue poniendo "En elaboración", solicitado el 21/11/05.

        ¿Llamo o sigo dentro del plazo? Si llamo... al 1565 o al 900?

        • Cerrado

          [Editado 28/11/05 20:14]

          En ello estoy, la incidencia ya está creada; que paso de…

          En ello estoy, la incidencia ya está creada; que paso de tener que esperar luego una eternidad a tener el Huawei (aunque ya tenga el Comtrend del pasado)

          Mejor llama al 900 y pregunta lo del bucle ;-)

          Chao :-)

          • Cerrado

            6
            mmm pos les doy de plazo hasta el viernes, para tener más de…

            mmm pos les doy de plazo hasta el viernes, para tener más de 7 días y que no me pongan excusas...

            Salu2.

        • Cerrado

          [Editado 28/11/05 14:01]

          No te fies y llama un par de veces por semana. Yo lo tengo en…

          No te fies y llama un par de veces por semana.
          Yo lo tengo en elaboración desde el 27/10 y el jueves de la semana pasada cuando volvi a llamar (martes y jueves son mis dias preferidos) me dicen que hoy hacen el cambio... ya veremos...

        • Cerrado

          6 PTR +14 Instalacion + X por desplazamiento... Ahora te lo…

          6 PTR +14 Instalacion + X por desplazamiento... Ahora te lo cobran... y para eso pagas una instalacion de linea...

          El de la subcontrata amenazando con dejarmelo a 0'5 m al lado de la persiana, ya que no le dio la gana de lanzar un cable nuevo... con los consiguientes agujeros y destrozos en la pared.. o peor en la ventana/persiana... si el cable anterior tuviera 2 metros mas... (vivo en un piso 13... y son muchos metros...) lo hubiera metido hasta dentro y dejado al lado del resto de mi roseta y mis rj-45, tengo otras 3 hab cableadas con sus tomas correspondientes.. pensaba centralizar el router desde alli en forma de estrella, pasando del wifi si fuera posible.

          Pues va a ser que sigo sin PTR... mientras que no lo necesite...

          Tengo una caja estanca en el interior que conecta con mi red... y con las lluvias de Octubre no pillo nada de humedad... o mi atenuacion no se resintio por ello.

          Saludos