Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 1 respuestas
  • Cerrado

    cosa rara con dos cablemodems diferentes.

    Bueno todos sabemos que ono ha reCapado, por ponerle un nombre, su red, sus usuarios o vete a saber que, ante mi sorpresa de que el azureus con encryptacion no pasa de 70kb en un server privado, en el cual se regalan invitaciones a menudo y esta animado.
    primera prueba, mi cablemodem sbg900 el wifi este nuevo que es como un 5100 , conexion 4/300 , bajada pues eso 70kb, subida 20kb.
    hasta aqui todo normal, pero se me ocurre conectar un cablemodem de empresa con una conexion de 4/600 con los mismos parametros, la sorpresa para mi es que no esta capada esa linea, y baja a 460 de media, y si tambien en animersion y con las mismas descargas, vuelvo a poner el cm de 4/300 baja la conexion a 70kb , vuelvo a cambiar el cablemodem de 4/600 y la conexion baja a 460, señores no se que significa esto exactamente, pues con los dos cablemodems subia a 20kb era una prueba.
    Pero lo que esta claro que el cablemodem de empresa con 4/600 no tenia la limitacion que tenia el de casa, un saludo, y a ver si esto sirve para algo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Tienes razón, esto va al foro de p2p, así que lo voy a candar…

      Tienes razón, esto va al foro de p2p, así que lo voy a candar ;-)

      De todas formas, no sé de qué te extrañas. Yo, con la conexión de 4 megas, estaba capadísimo, me volví al mega especial, y estoy sin capado. Por supuesto, el modem era el mismo ;-P

      Capan a quien quieren. A quien no quieren, no capan.