Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Cosa "rara" con el alta!!

    Hola foreros!!

    La semana pasada (el viernes) me di de alta en el ADSL wandaoo navegable. Me dieron un usuario y una contraseña y demas para la conexion.
    El caso es que... descubro que en el area de clientes hay una sección para ver el estado del alta.
    Introduzco los datos Usuario: XXX y contraseña: 123456 y al entrar hay un cuadradito que pone "No hay ningún ADSL contratado para esta cuenta" :-?

    ¿Como se come eso? ¿Es que no sale nada hasta pasados unos dias? o ... directamente cuando se activa el adsl cambia. Si es asi... no se pq pone "estado del alta" pq tela!! jejeje

    Por otra parte, me dijo la chica q me enviarian un kkmodem usb y tal, pero yo tengo un router zyxel inalambrico de timofonica. Lo podré usar no?? Creo que me han dicho que hay q cambiar el VCI o algo asi de 8/32 q es de telefonica, a 8/35 y pppoa q es de wanadoo. En verdad... no estoy nada seguro pero en wanadoo no tienen ni zorra, para variar.

    Bueno un saludo a to2!!!!!!! ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si, en mi casa hay ADSL con telefónica. Pero ellos se…

      Si, en mi casa hay ADSL con telefónica. Pero ellos se encargan de hacer la migración (a un colega se lo han hecho, y salio bien asiq pongo la vela pa tener suerte...)

      Lo que me extraña es eso, que en el area de clientes, en el estado del adsl no salga nada.