Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 1 respuestas
  • BocaDePez BocaDePez
    6

    Cosa mas rara...

    Buenas

    Voy a exponer aquí mi problema con la esperanza de que alguien me de una explicación, me aconseje o no se..

    Lo primero que soy un verdadero negado para estos temas, asi que la mayoria de los terminos los desconozco.

    Tengo contratado 4mb + llamadas con orange, venia de una conexion de 1mb tambien con orange, mi router es un speedtouch THOMSON 580, cuando tenia 1mb me conectaba bien, pero luego cuando subieron a 4mb lo maximo a lo que me conecte fueron 1.5 aprox.

    El cachondeo ha sido hoy cuando se desconecto el router y al volver a conectar me apareció esto:

    Modulation: G.992.1 Annex A
    Bandwidth (Up/Down) [kbps/kbps]: 320 / 672
    Data Transferred (Sent/Received) [KB/KB]: 85,00 / 603,00
    Output Power (Up/Down) [dBm]: 12,0 / 14,0
    Line Attenuation (Up/Down) [dB]: 31,5 / 60,0
    SN Margin (Up/Down) [dB]: 20,0 / 7,5

    Lo unico que entiendo es el: "320 / 672".

    Baje el ultimo firmware, actualice el ruter y nada, cada dos por tres se desconectaba y volvia a conectar variando las conexiones entre "320 / 672" y "320 / 512"

    De 4mb que tengo contratado antes lo maximo 1.5 y ahora 512-672.. pero que coñ..

    Otro dato que doy es que cuando hicieron la instalacion me sacaron otra linea de telefono desde la entrada de la casa asi que supuestamente no tendria q haber interferencia de telefonos o algo digo yo.

    Y nada mas xD, miedo me da tener que llamar al tlf de atencion al cliente.

    Que opinais? Es problema de mi linea, de ruido o de ellos?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1