Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 15 respuestas
  • Cerrado

    Cosa extrañisima! ayuda please!

    Hola compañeros!! tengo un problemilla q me trae de cabeza porq no hace ni 24 h q tengo ONO 300 y resulta q al ver algunas paginas se me cierran solas.... es decir, me pongo a hacer un test de velocidad , por ejem, o ejecutar alguna pagina y clickeo alguna cosa y.....se queda como congelado 2 segundo y se cierran todas las q tengo abiertas. Me han puesto el cable modem motorola y lo tengo con tarjeta de red KTI, aunq mediante cable usb me ocurre lo mismo! Ayudadme por favor, porq la conexion va como un rayo(320kbps) pero tengo este problemón.
    Un saludo y GRACIAS! :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo probaria instalando otro de los drivers,en el cd que te…

      Yo probaria instalando otro de los drivers,en el cd que te dan ellos ahi 3 drivers
      que parecen lo mismo,pero en realidad en algunos casos ay que utilizar unos distintos. prueba con otros drivers de los que te dan y se solucionara el problema,a un coleguilla mio le dijeron eso los de ono,asi que sera eso. asta otra 8-)

      • Cerrado

        como dices que antes tenías un modem telefónico, puede ser…

        como dices que antes tenías un modem telefónico, puede ser que en el explorer, en herramientos, opciones internet, conexiones, tienes todavía el modem marcando, pero esto no va. Revisa que alli no hay nada de teléfono, quita cualquier referencia, y entra en LAN, y desmarca cualquier casilla que estuviera marcada.

        Puede también que un dialer, que con el modem telefonico funcionaba, te ha cambiado estos settings en opciones internet, hasta la página de inicio, y intenta marcar pero claro con cable no puede funcionar.

        Así busca los dialers y quita los, si los hubiera.

        saludos y suerte.

        • Cerrado

          :-P antes de nada me he llevado una sopresa al ver q todavia…

          :-P antes de nada me he llevado una sopresa al ver q todavia hay gente escribiendo en este post...Buenoo, veamos.... tras ese problema actualicé el Xp ya que tenia unas cuantas actualizaciones criticas y ya solucionado, es decir, ya no se me cierran las paginas,pero lo q me ocurre ahra es q por ejemplo en la pagina de softonic cuando quiero descargar algun programilla...=> descargar.. le doy y ...zassss, la pagina se cierra sola...... POR QUE? simplemente eso. Y respecto a los drivers a cuales os referis?
          Gracias coleguillas!! :-P

          • Cerrado

            A mi en Softonic tambien me pasa lo de las paginas que se…

            A mi en Softonic tambien me pasa lo de las paginas que se autocierran al intentar descargar el programa. ¿Te has fijado que al intentar descargar el programa por el sisitema de pago no se cierra nunca? a lo mejor es cosa de los de softonic... Yo no digo nada, pero la duda la tengo. :-?

            • Cerrado

              Como muy bien dices al darle a descarga gratuita se cierra la…

              Como muy bien dices al darle a descarga gratuita se cierra la pagina pero con el navegador Mozilla no pasa lo mismo...asi q cosa mas extraña aún.
              Un saludo! :-P

    • Cerrado

      6

      Mira yo hace 3 dias contando hoy que me pusieron el…

      Mira yo hace 3 dias contando hoy que me pusieron el ono300kpps (que no como otras que te racanean conexion, este siempre esta por encima de los 300) y no me ha sucedido nada extraño, todo lo contrario, va fantastico la conexion, creo que lo que te pasa a ti nada tiene que ver con la conexion, tal vez sea un problema de tu navegador. Suerte.

      • Cerrado

        Efectivamente la conexion va de perlas pero hace 3 dias con…

        Efectivamente la conexion va de perlas pero hace 3 dias con el moden CT 350 de wanadoo y con la conexion de 56k no me ocurria esto, asi q cosa mia dudo q lo sea..!! quizas del moden.....
        Espero mas consejos, gracias! :-P

        • Cerrado

          Yo creo que el que respondio primero tiene razon, por mucho…

          Yo creo que el que respondio primero tiene razon, por mucho que falle un modem todavia no he visto cerrarse ventanas, tampoco nos estas dando ningun tipo de informacion. Todo parece apuntar a un problema de windows, supongo que hablas del explorer, lo cual no me extraña nada porque a mi me da mucho por culo ultimamente, no se me cargan las paginas cuando hago click, se queda pensando tengo que cancelar y recargar. Por otra parte uso el mozilla y va perfecto, prueba a usar otro navegador.

          • Cerrado

            Sigo pensando q no es problema mio.. no tiene por que serlo…

            Sigo pensando q no es problema mio.. no tiene por que serlo cuando hace unos dias esto no me ocurría con el adsl ni con el moden 56k... Asi q seguiré investigando....
            Lo dicho, gracias! :-P

            • Cerrado

              Lo mejor que puedes hacer es probar con otro navegador, es lo…

              Lo mejor que puedes hacer es probar con otro navegador, es lo mas rapido y sencillo para saber si es o no el explorer, tienes a tu disposicion como ejemplos mozilla y opera.

              • Cerrado

                [Editado 6/02/04 11:24]

                Me daba un error de sql el servidor y por eso lo he puesto 4…

                Me daba un error de sql el servidor y por eso lo he puesto 4 veces, ahora no lo puedo borrar.

                Perdon

              • Cerrado

                A ver Leo: Si te fallase la conexión, te apareceria el tipico…

                A ver Leo:

                Si te fallase la conexión, te apareceria el tipico mensaje "Pagina no disponible" u otros de esa índole.

                Un modem no puede interferir en el software, en todo caso te colgaría el ordenador entero, si hiciera corto o algun rollo.

                Por lo que estás diciendo es el explorer, aunque digas que no.

                Bajate el netscape, o el opera u otros navegadores y prueba, verás como no te pasa.

                Tb lo puedes comprobar con otros programas, si el emule, el kazaa, las news o el gestor de descarga, por poner algun ejemplo, siguen rulando, la conexión está bien.

                Yo que tu me fiaria de lo que me dicen de vez en cuando, y mas si te lo dice tanta gente.

                Un saludo

              • Cerrado

                BocaDePez BocaDePez
                6
                pues eso, si no te con los navegadores, la mejor opcion que…

                pues eso, si no te con los navegadores, la mejor opcion que te queda y saldras de dudas sera formateando y poniendolo todo de nuevo, suerte!!