Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Cosa Curiosa

    Ante todo buenas a todos los foreros ya que con la ayuda de todos solucionamos pequeños grandes problemas.... Bueno vamos a ver si se explicar lo que me ocurre. Yo tengo dos ordenadores en mi domicilio conectados a mi 802.11g 3cradsl72 con fimware smc 0.85 por cable RJ45 los dos, poseen windows Xp SP2. Un ordenador solamente lo uso para programas P2P por lo que se pasa la mayor parte del tiempo coenctado, el otro simplemente lo uso para navegar por internet. Bueno pues cambie a este fimaware (smc 0.85) por que el 1.05 se me quedaba pillado el router con los programas p2p cada dia (mas o menos) ahora con el nuevo fimware cuando arranco el router tengo internet en los dos ordenadores, pero al cabo de un tiempo con el ordenador que uso solamente para navegar no me lo permite me aparece buscando pagina y no llega a parecer nada ,para volver a tener internet en este ordenador tengo que apagar el router o reiniciare, pero en el otro ordenador donde tengo el programa p2p corriendo siempre me deja conectarme a internet aunque lleve 3 dias conectado este siempre me lo permite. No se a que puede ser el motivo ya que e probado varios puerto Rj45 y sigue sucediendo que al cabo de unas horas no me permite navegar .
    haber si algun compañero tiene una minima idea de que puede ser ya que ahora me va de lujo con los programas p2p, haber si solucionamos esto entre todos.
    MUCHAS GRACIAS POR VUESTRA COLABORACION :-? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si lo he comprobado y en ocasiones sin poner el p2p no puedo…

      Si lo he comprobado y en ocasiones sin poner el p2p no puedo navegar el el otro ordenador , otras veces si tengo el nod32 en los dos ordenadores actualizados a diario, supongo que no debe de tener virus lo voy a comprobar por si acaso , pero dudo que sea algun virus.
      Muchas gracias por tu respuesta, voy a analizar el ordenador y ya te contare

        • Cerrado

          BocaDePez BocaDePez
          6

          Comprobado no funciona ninguno de los ping, estoy comprobando…

          Comprobado no funciona ninguno de los ping, estoy comprobando que no solo pasa cuando tengo conectado el p2p sucede siempre, cuando reinicio el router el ordenador qeu uso para navegar se bloquea al cabo de un rato y no puedo navegar pero con el otro sin problemas tengo siempre conexion , que puedo hacer????
          Muchas gracias por vuestra atencion

          • Cerrado

            Tienes IP's fijas en los ordenadores? a ver si es que el…

            Tienes IP's fijas en los ordenadores? a ver si es que el router se lia con el DHCP y luego no sabe por donde van los tiros. Prueba tambien cambiando el conector RJ45 de ahujerillo...

        • Cerrado

          BocaDePez BocaDePez
          6

          ahora estoy navegando cuando me vuelva a suceder te lo digo.…

          ahora estoy navegando cuando me vuelva a suceder te lo digo.
          Ahhh y muchas gracias por tu atencion

    • Cerrado

      a que si no usas p2p en el otro pc eso no te ocurre?? tu…

      a que si no usas p2p en el otro pc eso no te ocurre??

      tu router se satura de peticiones de conexión por el p2p y no deja navegar a las otras máquinas, es debido a las múltiples conexiones. Con virus tipo sasser suecedía lo mismo.

      Saludos.