Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 5 respuestas
  • Cerrado

    Cortes al usar programas P2P

    Hola!
    Desde hace un par de dias me ocurre algo extraño. Tengo net 600 y despues de estar un mes y pico sin conexion a causa de una averia masiva en Fuenlabrada empezo a ir bien la cosa, ping bajo, descargas siempre a tope etc. Pero desde hace dos dias me pasa algo que me tiene rayao, la navegacion , messenger , etc va bien , pero cuando pongo a bajar algo con algun programa P2P la cosa se jode, ya sea emule , azureus , exeem , etc, al abrir los programas en menos de 5 minutos se me queda la conexion cortada, pero con las luces bien, tengo el modem WebStar Wifi y el adaptador ZyAir b-220, hago pings y nada, solo se soluciona al reiniciar la maquina.

    Alguien sabe a que es debido esto??

    PD: Uso Win XP SP1 bien parcheado y demas tampoco uso firewall ni antivirus.

    Gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      si el tema s k ai justamente no tengo nada de administrador…

      si el tema s k ai justamente no tengo nada de administrador de energia o x lo menos no lo veo tngo general, opciones avanzadas, controlador y detalles es en alguna de esas?

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa lo mismo y tengo lo mismo que tu pero no se a…

      a mi me pasa lo mismo y tengo lo mismo que tu pero no se a que os referis con lo de kitar el ahorro de energia me podrias decir como se hace?????????

      • Cerrado

        Pues propiedades MiPC > Hardware > Administrador Dispositivos…

        Pues propiedades MiPC > Hardware > Administrador Dispositivos > Luego ahi buskas donde tienes el USB > propiedades > y veras una pestaña k pone administrador de energia.
        Yo lo e desactivao en todos los puertos USB y x ahora me va de lujo otra vez. :-)

    • Cerrado

      JeJe, pues iba a ser eso , xke lo e desactivao y parece ke…

      JeJe, pues iba a ser eso , xke lo e desactivao y parece ke ahora chuta bien, espero ke siga bien

      Muchas gracias!!

      Lo malo ke me a kostao un formateo y kon mi tostadora rota :-?
      weno ya me bajare lo k e perdido otra vez.

    • Cerrado

      BocaDePez BocaDePez
      6

      Quizas no sea tu problema pero comprueba como tienes las…

      Quizas no sea tu problema pero comprueba como tienes las opciones de energia para los puertos USB, desactiva la opción de ahorro de energia.