Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 26 respuestas
  • Cerrado

    [Editado 10/07/05 22:21]

    Cortes tras la subida?

    Nassssssss

    Pues desde esta semana k termina (desde la subida a 3 mb), todo el rato se me cae el irc, y cuando esto pasa no me habre paginas tampoko, parecen microcortes (bueno cortes de 1 o 2 segundos), luego ya funciona bien, pero eske es cada 3 o 4 horas, algunas veces cada 30 minutos, etc.

    A alguien mas le sucede? alguna manera de solucionarlo en caso de k alguien sepa como?

    Un saludo

    TaKeT

    P.D.: hay otro hilo parecido, pero a mi no me duran tanto tiempo el corte, no se me resetea el router, solo un par de segundos, no se si sera el mismo problema.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Hombre los cortes-resets ya se subsanaron hace tiempo a nivel…

      Hombre los cortes-resets ya se subsanaron hace tiempo a nivel general...
      Tu caso debe de ser algo aislado.
      Veo que tu aplicas al pie de la letra la norma de "no duplicar threads" xDDD
      Lo que yo no se, es si es wena idea revivir este thread tan antiguo, a ver q ocurre :P

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo llevo con un microcorte, más bien 'macrocorte' desde ayer…

        Yo llevo con un microcorte, más bien 'macrocorte' desde ayer por la mañana. En mi cablemodem thomsom parpadean las dos luces de la derecha (Power y PC Link); la luz de cable muerta. Me comentan que ven problemas y que hoy me mandan un técnico....

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tambien me pasa y me dicen que se pasara un tecnico a…

      A mi tambien me pasa y me dicen que se pasara un tecnico a hacer alguna comprobacion, pero que si todo esta bien me cobraran a mi los 48 euritos del tecnico. Y digo yo!!!!! :-( :-( :-( :-? , esto te pasa cada 5 min, 5 horas o todo el dia entero. Y me estoy viendo pagandole al tecnico y con el mismo pastel.
      Me han dicho que lo mejor que te instalen un router. Yo no entiendo mucho.
      AYUDAAAA

      • Cerrado

        si pedes haz un formateo antes de k valla el tecnico, y…

        si pedes haz un formateo antes de k valla el tecnico, y prueba a ver si te sigue pasando
        otra cosa k a mi me ha dado buen resultado es conectarlo en ethrenet y no por usb.

      • Cerrado

        Nasssss Ha sido casualidad Martxu, yo por lo menos llevo 48 h…

        Nasssss

        Ha sido casualidad Martxu, yo por lo menos llevo 48 h sin cortes, para mi k han solucionado los problemas ya :)

        Un saludo

        TaKeT

      • Cerrado

        Nassssss 24 horas sin cortes, parece k por fin hay…

        Nassssss

        24 horas sin cortes, parece k por fin hay estabilidad en cuanto a los cortes k desaparecen (no voy a poner la mano en el fuego todavia, pero tiene buena pinta) en cuanto a los subidones de ping si, ayer detecte una latencia excesiva durante un par de horas (no subidas y bajadas) sino latencia alta durante tiempo y no con todos los isp's por lo k deduzko k seran los enlaces, a ver si eso tb se soluciona, a ver si podemos cerrar este hilo ya ;)

        Thx a todos

        Un saludo

        TaKeT

      • Cerrado

        A mi ya me funciona correctamente. Eso si, he tenido unos…

        A mi ya me funciona correctamente. Eso si, he tenido unos cuantos subidones de ping que no son normales pero cortes no he sufrido ninguno, al menos no cuando estaba yo delante del PC...

      • Cerrado

        Nasssss Por la mañana a mi tampko, pero desde el mediodia un…

        Nasssss

        Por la mañana a mi tampko, pero desde el mediodia un par de ellos mas, a ver si poko a pko desaparecen del todo.

        Leo en otro hilo parecido a este, k el tecnico le ha dicho k el modem y euskaltel estan bien........... k formatee....... k tiene muchas conexiones............ vamos escusas y el usuario k traga se carga todo para no conseguir nada, pk sin duda el problema es de ellos.

        Me recuerda a un caso (k me hizo darme de baja con ya.com y coger euskaltel) k me decia k me iva mal pk "hace usted uso intensivo de la linea", joe no la kiero para mira el blanco del cable......... vamos de verguenza, y todo eso despues de k un tecnico de telefonica (dado k el hardware de la central sigue siendo de telefonica) me dijo k estaba mal......

        Un saludo

        TaKeT

    • Cerrado

      BocaDePez BocaDePez
      6

      pos va a ser ke no tienen infraestructura pa ofertar estas…

      pos va a ser ke no tienen infraestructura pa ofertar estas nuevas conexiones a una capacidad aceptable, asi ke na, a esperar a ke decidan invertir mas

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo el mismo problema. Tengo la linea de 300 con el…

      Yo tengo el mismo problema.

      Tengo la linea de 300 con el webstar 2100.

    • Cerrado

      6

      Wenas! Yo tengo el mitico 3com aleta de tiburon, y los cortes…

      Wenas!
      Yo tengo el mitico 3com aleta de tiburon, y los cortes tb se suceden.
      No solamente en el irc, me he fijado, y en el emule o en mi caso amule, se resetean todas las conexiones de la misma.
      Tambien he notado que no es tema de dns, pq yo uso mi propio server, y no es capaz de pillarlas tampoco en algunos momentos...

      Nos toca esperar, y mentalizarnos de que son 3 megas de descarga, con cortes... Los que jugueis, o sus acostumbrais, o sus desenganchais, y los q descargamos, o usamos clientes q no usen creditos/colas, o posiblemente descargemos mas despacio que con el mega :P

      No he mirado el log del modem, pero empiezo a tener la teoria de que sea acuenta de algun cambio de modulacion en la frecuencia, o que hagan algunas pruebas, para mejorar la infraestructura.

      Esperemos que no dure mucho, y seamos positivos, los que tengan 300 de conexion estan sufriendo lo mismo que los de 3mb, y aguantan el tipo:P
      Salu2 a to2

      • Cerrado

        [Editado 12/07/05 18:51]

        Nassssssss Yo solo lo he detectado mediante el irc, se cae...…

        Nassssssss

        Yo solo lo he detectado mediante el irc, se cae... entonces intento abrir paginas web y nanai, pero ftp, p2p y demas me funcionan perfectamente, en los juegos tampoko detecto problemas, no se es algo rarro.......

        Un saludo

        TaKeT

        P.D.: en un hilo he leido k seria buena idea poner el modelo del router, para dar pistas mas k nada.

        Webstar DPC2100

    • Cerrado

      A mi desde que me triplicaron me a pasado varias veces en 2…

      A mi desde que me triplicaron me a pasado varias veces en 2 dias que se reinicia eñl modem solo y alguna vez le cuesta bastante conectare (ponerse las 4 lucecitas en verde se queda en la primera 2min +-) Espro que esto sea hasta que se estabilice por la triplicacion.......

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues otro mas aqui con el mismo problema, llevo unos dias que…

      Pues otro mas aqui con el mismo problema, llevo unos dias que cada 10-15min se me corta la conexion durante unos segundos. Es francamente molesto, aver si lo arreglan ya.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pos si.. ayer mismo me acorde de la madre de unos cuantos…

      Pos si.. ayer mismo me acorde de la madre de unos cuantos cuando estuve jugando al Battlefield2 en internet...

      No se ni las veces que me tiro la conexion

    • Cerrado

      El mismo problema cortes de unos 15 segundos cada 10 minutos…

      El mismo problema cortes de unos 15 segundos cada 10 minutos de estar conectado , este problema ya es desde el sabado 9 julio tarde hasta el lunes 11 julio mañana que es ahora.
      Mierda de empresa... A lo igual que telefonica lo unico que saben hacer es 24horas de anucios de mentiras en la tele, una inversion pesima en infrastructuras y robar mes a mes todo lo que pueden que para eso les dejan, 70 euros mes por mierda de tele basica sin canales extra, internet y telefono en el cual es mejor no llamar mucho o nada sobre todo a moviles porque te pasa de los 100 euros mes la facturita..

    • Cerrado

      Es bonito ver a todos los clientes de Euskaltel caerse de…

      Es bonito ver a todos los clientes de Euskaltel caerse de Quakenet a la vez, tan bonito como jugar una partida y quedarnos todos colgados y perder la conexión cada hora.

      Queríais subida, potoma, en la frente nos han dado.

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenos Dias, Yo tambien llevo unos dias con cortes de…

      Buenos Dias,

      Yo tambien llevo unos dias con cortes de conexion. El modem parece apagarse y luego vuelve a su estado normal y vuelvo a tener conexion.

      Un Saludo.

    • Cerrado

      ami tambien me pasa dura unos segundos con bajadas tambien de…

      ami tambien me pasa dura unos segundos con bajadas tambien de velocidad a ratos
      soy de vitoria
      aver si sabe alguien mas algo

    • Cerrado

      BocaDePez BocaDePez
      6

      Durante al menos 2-3meses préparate para problemas, y ahora…

      Durante al menos 2-3meses préparate para problemas, y ahora no son nada, iran poco a poco a mas.

      Basta recordar lo que pasó cuando subieron de 256/128 a 300/300, basta recordar lo que pasó en la subida al mega...y ahora más de lo mismo.

      Estais avisados.

      • Cerrado

        Nassssss Lo digo pk hoy si k esta siendo pesado, cada 15…

        Nassssss

        Lo digo pk hoy si k esta siendo pesado, cada 15 minutos, voy mas de 20 cortes hoy, en lo k he tardado en escribir el msg y leer un par de ellos se me ha cortado 3 veces, aunke ya digo, son muy pekeños, no parece afectar practicamente nada a las descargas ni a los juegos (por lo menos no he notado nada)

        Un saludo

        TaKeT

        • Cerrado

          BocaDePez BocaDePez
          6

          Parece ser q no eres el unico, a mi me pasa lo mismo cada 30…

          Parece ser q no eres el unico, a mi me pasa lo mismo cada 30 min se me corta la conexion, toy jugando y me vota del server, la conexion con el modem es correcta pq hago ping y no da ningun problema, pero no tengo inet, el corte apenas dura un min y luego como si nada, esto me ocurre desde este finde q justamente es cuando me han subido a los 3 mb