Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 14 respuestas
  • Cerrado

    [Editado 27/06/06 14:37]

    ¿Cortes sin perdida de sincronia?

    Hola!
    Hace ya una semana que he detectado este problema, lo que no quita que no haya venido sucediendo anteriormente, con la salvedad de que ahora es mucho mas acentuado.
    Al parecer tengo reconexiones y cortes sin que el router pierda sincronia.
    Os pego un log ( no tengo otro que no sea el de emule ) para ver si asi se puede sacar algo en claro.

     27/06/2006 12:16:52: Conexión perdida con DonkeyServer No1 (62.241.53.2:4242)
    27/06/2006 12:16:52: Conectando a DonkeyServer No2 (62.241.53.16:4242)...
    27/06/2006 12:16:52: Conectado a DonkeyServer No2 (62.241.53.16:4242), enviando petición de login
    27/06/2006 12:16:53: Conectando a DonkeyServer No1 (62.241.53.2:4242)...
    27/06/2006 12:16:53: Conexión establecida con: DonkeyServer No2
    27/06/2006 12:16:53: El nuevo [ID]entificador de Cliente es 3257194839
    27/06/2006 12:16:55: Recibidos 2 nuevos servidores
    27/06/2006 12:18:44: Conexión perdida con DonkeyServer No2 (62.241.53.16:4242)
    27/06/2006 12:18:44: Conectando a BiG BanG 9 (80.239.200.108:3000)...
    27/06/2006 12:18:46: Conectando a DonkeyServer No1 (62.241.53.2:4242)...
    27/06/2006 12:19:05: BiG BanG 9 (80.239.200.108:3000) parece caído
    27/06/2006 12:19:05: Conectando a DonkeyServer No2 (62.241.53.16:4242)...
    27/06/2006 12:19:07: DonkeyServer No1 (62.241.53.2:4242) parece caído
    27/06/2006 12:19:26: DonkeyServer No2 (62.241.53.16:4242) parece caído
    27/06/2006 12:22:35: Error al conectar a todos los servidores de la lista. Realizando otra pasada.
    27/06/2006 12:22:35: Se reintentará la conexión automática al servidor en 30 segundos
    27/06/2006 12:23:05: Conectando a DonkeyServer No2 (62.241.53.16:4242)...
    27/06/2006 12:23:06: Conectando a DonkeyServer No1 (62.241.53.2:4242)...
    27/06/2006 12:23:14: Conectado a DonkeyServer No2 (62.241.53.16:4242), enviando petición de login
    27/06/2006 12:23:15: Conectado a DonkeyServer No1 (62.241.53.2:4242), enviando petición de login
    27/06/2006 12:23:15: Conexión establecida con: DonkeyServer No2
    27/06/2006 12:23:15: El nuevo [ID]entificador de Cliente es 3257194839
    27/06/2006 12:24:38: Conexión perdida con DonkeyServer No2 (62.241.53.16:4242)
    27/06/2006 12:24:39: Conectando a BiG BanG 9 (80.239.200.108:3000)...
    27/06/2006 12:24:40: Conectando a DonkeyServer No1 (62.241.53.2:4242)...
    27/06/2006 12:25:00: BiG BanG 9 (80.239.200.108:3000) parece caído
    27/06/2006 12:25:00: Conectando a DonkeyServer No2 (62.241.53.16:4242)...
    27/06/2006 12:25:00: Conectado a DonkeyServer No2 (62.241.53.16:4242), enviando petición de login
    27/06/2006 12:25:01: Conexión establecida con: DonkeyServer No2
    27/06/2006 12:25:01: El nuevo [ID]entificador de Cliente es 3257194839

    Para el que sea usuario habitual o esporádico como yo del p2p sabe las consecuencias que puede traer eso al rendimiento del programa.
    En el msn, aparte de esto, no he visto que se desconecte pero si he visto en ocasiones caerse de golpe a todos los contactos que tenia conectados.
    La navegacion no tengo claro de que manera la afecta porque por lo general no estaba navegando cuando sucedieron los cortes.
    Quizas algo a tener en cuenta es que todo este monton de desconexiones se haya producido en un tiempo no superior a 10 min. :-o
    No se si el problema esta en el router, en la conexion, o en mi ordenador. Acepto cualquier sugerencia.
    Un saludo y gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A estas horas y desde las 8 mas o menos la navegacion es…

      A estas horas y desde las 8 mas o menos la navegacion es insufrible.

      Haciendo ping a rediris.es [130.206.1.3] con 32 bytes de datos:

      Respuesta desde 130.206.1.3: bytes=32 tiempo=38ms TTL=244
      Respuesta desde 130.206.1.3: bytes=32 tiempo=39ms TTL=244
      Tiempo de espera agotado para esta solicitud.
      Respuesta desde 130.206.1.3: bytes=32 tiempo=70ms TTL=244

      Estadísticas de ping para 130.206.1.3:
      Paquetes: enviados = 4, recibidos = 3, perdidos = 1
      (25% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 38ms, Máximo = 70ms, Media = 49ms

      C:\Documents and Settings\jesus>tracert rediris.es

      Traza a la dirección rediris.es [130.206.1.3]
      sobre un máximo de 30 saltos:

      1 1 ms 2 71 ms * * inversas.2g.jazztel.es [87.217.36.1]
      3 52 ms 39 ms 30 ms 10.255.54.254
      4 * 60 ms 38 ms madhou.jazztel.es [212.106.217.226]
      5 76 ms 74 ms 40 ms madhou.jazztel.es [212.106.217.225]
      6 * 61 ms 37 ms t4-3.mpd01.mad05.atlas.cogentco.com [149.6.80.29
      ]
      7 * 37 ms 61 ms g15-0-0.core01.mad05.atlas.cogentco.com [130.117
      .0.241]
      8 43 ms 80 ms 41 ms rediris-1.espanix.net [193.149.1.26]
      9 85 ms 39 ms 70 ms ESP.SO1-0-0.EB-IRIS2.red.rediris.es [130.206.240
      .125]
      10 * 38 ms 38 ms 130.206.220.67
      11 39 ms 90 ms * chico.rediris.es [130.206.1.3]
      12 38 ms 39 ms 68 ms chico.rediris.es [130.206.1.3]

      Traza completa.
    • Cerrado

      [Editado 27/06/06 18:42]

      Dejando hacer ping a bandaancha 3 minutos no se pierden mas…

      Dejando hacer ping a bandaancha 3 minutos no se pierden mas de 2 paquetes, menos del 1%.
      Ademas este problema le tengo desde hace dias, hoy es que ha sido brutal, pero llevo una semana que de 6 reconexiones diarias no baja.
      He pensado que quizas estaba petando el router, pero aun bajando el numero de conexiones sucede igual.
      Lo que si he notado hoy, ademas de todo esto es que tengo 12 ms mas de ping a rediris, bandaancha... teniendo en cuenta los 10 que sube cuando el router sincroniza a novecientos y pico de subida.

    • Cerrado

      21/06/2006 6:06:56: Error al guardar el archivo .part:…

      21/06/2006 6:06:56: Error al guardar el archivo .part: 003.part.met (Sims.2.DVD.(By.Ejemta)(www.caxoperros.net).part3.rar) - Permission denied
      21/06/2006 8:22:39: Error al guardar el archivo .part: 014.part.met (Val Helsing.Xvid.by.Gerard.para.www.Sharemula.com.AVI) - Permission denied
      21/06/2006 11:02:21: Error al guardar el archivo .part: 001.part.met (Sims.2.DVD.(By.Ejemta)(www.caxoperros.net).part1.rar) - Permission denied
      21/06/2006 11:42:50: Error al guardar el archivo .part: 002.part.met (Sims.2.DVD.(By.Ejemta)(www.caxoperros.net).part2.rar) - Permission denied
      21/06/2006 12:54:30: Error al guardar el archivo .part: 014.part.met (Val Helsing.Xvid.by.Gerard.para.www.Sharemula.com.AVI) - Permission denied
      21/06/2006 13:07:51: Conectando a DonkeyServer No2 (62.241.53.16:4242)...
      21/06/2006 13:07:51: Conectado a DonkeyServer No2 (62.241.53.16:4242), enviando petición de login
      21/06/2006 13:07:52: Conexión establecida con: DonkeyServer No2
      21/06/2006 13:07:52: received an IP: 87.218.171.168, NAFC-Adapter will be checked
      21/06/2006 13:07:52: El nuevo [ID]entificador de Cliente es 2829834839
      21/06/2006 13:07:52: Recibidos 3 nuevos servidores
      21/06/2006 13:09:41: Error al guardar el archivo .part: 014.part.met (Val Helsing.Xvid.by.Gerard.para.www.Sharemula.com.AVI) - Permission denied

      A mi lo que me pasa es lo mismo que ati.y mira esto que pongo ahora me pasa .pero no se me quita la conexion con este error.
      en cambio por las mañans algunas veces tengo microcortes.de eso que se me va hasta el telefono.que raro

    • Cerrado

      Ping y traza a algun servidor extranjero: Haciendo ping a…

      Ping y traza a algun servidor extranjero:

      Haciendo ping a 62.241.53.2 con 32 bytes de datos:

      Respuesta desde 62.241.53.2: bytes=32 tiempo=93ms TTL=53
      Respuesta desde 62.241.53.2: bytes=32 tiempo=97ms TTL=53
      Respuesta desde 62.241.53.2: bytes=32 tiempo=86ms TTL=53
      Respuesta desde 62.241.53.2: bytes=32 tiempo=87ms TTL=53

      Estadísticas de ping para 62.241.53.2:
      Paquetes: enviados = 4, recibidos = 4, perdidos = 0
      (0% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 86ms, Máximo = 97ms, Media = 90ms

      Traza a 62.241.53.2 sobre caminos de 30 saltos como máximo.

      1 2 26 ms 46 ms 27 ms inversas.2g.jazztel.es [87.217.36.1]
      3 51 ms 50 ms 31 ms 10.255.54.254
      4 59 ms 102 ms 58 ms madhou.jazztel.es [212.106.217.226]
      5 60 ms 57 ms 57 ms madhou.jazztel.es [212.106.217.225]
      6 58 ms 68 ms 91 ms 146.82.32.125
      7 84 ms 93 ms 76 ms so1-0-0-2488M.ar1.CDG3.gblx.net [67.17.75.206]
      8 78 ms 95 ms 83 ms ge-3-2.core1.Paris1.Level3.net [4.68.127.97]
      9 73 ms 87 ms 74 ms ae-0-55.mp1.Paris1.Level3.net [212.73.240.97]
      10 86 ms 85 ms 85 ms as-1-0.mp2.Amsterdam1.Level3.net [212.187.128.26
      ]
      11 105 ms 86 ms 84 ms ge-11-2.ipcolo1.Amsterdam1.Level3.net [213.244.1
      65.115]
      12 86 ms 86 ms 86 ms 212.72.45.234
      13 86 ms 87 ms 86 ms 62.241.53.2

      Traza completa.
    • Cerrado

      Haciendo ping a bandaancha.st Haciendo ping a bandaancha.st…

      Haciendo ping a bandaancha.st

      Haciendo ping a bandaancha.st [62.81.199.225] con 32 bytes de datos:

      Respuesta desde 62.81.199.225: bytes=32 tiempo=60ms TTL=55
      Respuesta desde 62.81.199.225: bytes=32 tiempo=60ms TTL=55
      Respuesta desde 62.81.199.225: bytes=32 tiempo=58ms TTL=55
      Respuesta desde 62.81.199.225: bytes=32 tiempo=59ms TTL=55

      Estadísticas de ping para 62.81.199.225:
      Paquetes: enviados = 4, recibidos = 4, perdidos = 0
      (0% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 58ms, Máximo = 60ms, Media = 59ms

      Traza a la dirección bandaancha.st [62.81.199.225]
      sobre un máximo de 30 saltos:

      1 2 28 ms 27 ms 27 ms inversas.2g.jazztel.es [87.217.36.1]
      3 40 ms 30 ms 30 ms 10.255.54.254
      4 58 ms 59 ms 58 ms madhou.jazztel.es [212.106.217.226]
      5 * 148 ms 271 ms madhou.jazztel.es [212.106.217.225]
      6 * 59 ms * t4-3.mpd01.mad05.atlas.cogentco.com [149.6.80.29
      ]
      7 58 ms 59 ms 61 ms auna.mad5.atlas.cogentco.com [130.117.14.42]
      8 60 ms 59 ms 59 ms 66.red-62-100-116.user.auna.net [62.100.116.66]

      9 58 ms 57 ms 57 ms 251-239-81-62.libre.auna.net [62.81.239.251]
      10 58 ms 59 ms 59 ms 225-199-81-62.libre.auna.net [62.81.199.225]

      Traza completa.
      • Cerrado

        En el ping pone que no hay loss, pero quiza seria mejor usar…

        En el ping pone que no hay loss, pero quiza seria mejor usar algun programa especifico de traceroute o algo asi.

    • Cerrado

      6

      No se si has preguntado esto mismo en el foro p2p, quizás…

      No se si has preguntado esto mismo en el foro p2p, quizás haya más usuarios con este problema y sea un problema de configuración de tu programa, no lo sé realmente.

      Si además te afecta a la navegación, habría que mirarlo aquí y ver porqué te sucede. quizás si tienes cierta seguridad de que es el router puedes intentar probar con otro equipo, si tienes alguien que te lo preste por un par de días.

      Saludos