Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
207 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    Cortes del router SMC7908A-ISP al utilizar VPN.

    Hola, tengo ADSL 10 Mb con Ya.com desde hace 1 mes aproximadamente y vengo sufriendo reinicios de mi router cuando me conecto a través de VPN con los equipos de mi empresa. Sin embargo, si no estoy conectado, la navegacion funciona perfectamente (alcanzando sin problemas 8.5 Mbps) y sin cortes.

    El router es un SMC7908A-ISP y está actualizado a la ultima versión de firmware disponible en Ya.com. También he creado una entrada nueva en el apartado QoS de la configuración del router especificando la IP del servidor VPN al que accedo. Nada de esto ha resuelto el problema.

    Me gustaría saber si a alguien le ha ocurrido algo parecido y si ha podido resolverlo.

    Muchas gracias de antemano.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      donde está ese apartado de QoS , yo no lo encuentro y sigo…

      donde está ese apartado de QoS , yo no lo encuentro y sigo sin poder conectarme por VPN a mi empresa. tengo el firmware segun Information en STATUS , pues nunca lo he cambiado:

      0.10.003 ( mayo 28 2008 15:20.35)

      en la web de ya.com me ofrecen el mismo firmware:

      ya.com-FW-0.10.003(Danube-AnnexA-ISDNx-FXS-FXOx-USB).bin 28 de mayo del 2008

      me he bajado este:

      ya.com-FW-1.00.001(danube-AnnexA-ISDNx-FXOx-USB).bin del 18 de enero del 2008

      obviamente no tengo intencion de cambiarlo.

      ¿teneis algun firmware mas actual para el SMC7908A_ISP Leds Verdes ?

      gracias!

    • BocaDePez BocaDePez
      6

      Prueba a deshabilitar el firewall del router.A mi me pasaba…

      Prueba a deshabilitar el firewall del router.A mi me pasaba lo mismo (pero solo con la mula), hasta que vi que haciendo intentos de intrusion con otro ordenador esa era la causa.Ya sabes lo que toca,apagar y encender el router cada vez que nos pase.Parece ser que no soporta muy bien los ataques y o escaneos,entonces "cae y se cuelga a lo genuino windows",pero por lo menos no consiguen pasar el "blindage".Cuanto echo de menos la dureza y fortaleza de los 3com.