Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 4 respuestas
  • Cerrado

    Cortes con el router

    No se ya q pensar, tengo adsl contratado con Ya.com, y cada vez q pongo la mula a trabajar, a las dos o tres horas, se cae la conexion, no tengo los puertos por defecto, los he cambiado y todo sigue igual, anteriormente tambien se me caia la conexion con ya.com, pero cambiando los puertos volvia a la normalidad, pero desde la contratacion del mega en Sep 04, no hay manera.

    ¿os pasa a alguno mas? ¿habeis encontrado la solucion?
    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 28/08/05 13:36]

      Se sabe que este router tiene problemas de memoria, por lo…

      Se sabe que este router tiene problemas de memoria, por lo que se satura rápidamente si eres un bestia con las conexiones masivas, en este caso el P2P.

      Personalmente, he encontrado el equilibrio perfecto con eMule: en las Preferencias > Conexión
      Máx. fuentes/archivo: 256
      Límites de conexión: 128
      Subida: 10 o 12Kb/s según seas tacaño o no jejeje
      Descarga: sin límite (tengo 50Kb/s de media y picos de 90Kb/s bastante sostenidos)
      Asigno los puertos UDP y TCP 4660 pero no sé si influye realmente en la velocidad de descarga por si YA.com estuviese capando algo en el 4661/4662.

      Con esta configuración, no se te cuelga ni en 2 días y te permite navegar, usar correo, etc... etc... sin problemas.

      Lo ideal es tener un programita que verifica cada 10 min que el router puede hacer ping al exterior, y que rebootea sólo en el caso contrario (lo tengo en Perl si a alguien le interesa).

      Por curiosidad, cuantas fuentes y conexiones le habías puesto? 300 y 400 o más?