BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

CORTES DE PPP. Todo aquí. - página 2

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Página 2
BocaDePez
BocaDePez

Hola paisano, de nuevo desde aquí de Montequinto, jeje.
El caso es que yo tengo dada la orden al banco de rechazar las facturas de Jazztel, porque me deben 90€. Me han estado cobrando un RTC que no contraté durante 3 meses a 18€ y encima no les basta eso que ahora me cobran las llamadas. Así que di la orden al banco y les he dicho que hasta que no se me devuelva el dinero nanay. Y fíjate si tienen cara, que llevo luchando contra esto como 4 meses y he abierto mil incidencias que veo que no sirven para nada, y nunca me contestan, nunca me llaman, nunca me dicen nada y las facturas cada vez son más locas. Pero ha sido dar la orden al banco y llamarme enseguida jejeje, si es que son unos gañanes.
Y ahora cuando "parece" que se va a solucionar (:-?) va y me pasa lo de los cortes estos.... y a ti te ocurre desde febrero!!! que fuerte, todo este tiempo a mí me ha ido bastante bien, la verdad, hasta ayer por la mañana.

En fin.... seguiremos esperando a lo que sea..... Tanto con lo de "a ver si te enteras" y los únicos que no se enteran son ellos :-o

Estragon

Hola a todos,

Los cortes de PPP han llegado también a la central de Alcalá de Guadaíra (lo digo porque llevo sufriéndolos desde hace varios días).

Mi IP está dentro del rango 87.218.68.x y estoy usando PPPoE/LLC. Tengo contratada la factura única con desagregación total (aunque sólo me dan 6 megas).

Caray, se me acaba de cortar otra vez la conexión mientras escribo este mensaje...

Tengo el US Robotics 9108 con el último firmware disponible.

Cada vez que se me desconecta entro por telnet y escribo esto:
ppp config 0.8.35 up

A lo cual me contesta:
ping: sendto: Network is unreachable

Si sigo intentándolo varias veces llega un momento en que deja de darme el error y se reconecta de nuevo al fin.

De todas formas, ni que decir tiene que es un auténtico coñazo tener que andar haciendo esto para reconectar (la otra opción sería reiniciar el router, lo cual es más coñazo todavía).

¿Alguien sabe cuándo se solucionará el problema?

Muchas gracias,
un saludo.

🗨️ 4
BocaDePez
BocaDePez

Hola paisano . Yo tambien soy de Alcala de Guadaira. Contrate 20 megas, me hicieron la portabilidad el 4 de abril y solo me fue bien el primer dia. A partir de ahi un calvario.
Cortes cada 25 min y el emule ni hablemos.
He llamado 14 veces a los de Jazztel, y ni ellos se ponen de acuerdo.
Lo mas curioso es que una señorita, por llamarle algo, me dijo que para que no me pasara lo de los cortes tenia que tener quitado el emule!!!!

Osea contrato 20 megas para navegar y punto???

Son unos incompetentes.

Por cierto si hay que reclamar, como lo haces? es decir, día que teneis cortes dia que os han de descontar?

Otra cosita alcalareño, donde esta la central de la cañada???

Saludos

🗨️ 1
Estragon

Hola,

Lo de las reclamaciones no sé decirte cómo va, no he hecho ninguna todavía.

La central de La Cañada está en la calle "Alcalá y Orti" (la calle que hay detrás de donde estaba antes el telepizza).

Saludos.

pepelaalfa

Pues mira, es algo eso del ppp config 0.8.35 up.
Quizá sea fácil hacer un programita que vaya haciendo pings a las dns cada minuto y si no hay respuesta, comience a enviar ese comando por telnet al ruter hasta que el ping responda.

Mi ip aqui en montequinto es del tipo 87.218.90.xx ó 91.xx.

En jazztel a mí me han dicho, no sé si para callarme, que es un fallo de su hardware y que tendrán que cambiar las tarjetas malas. Lo malo es que por ahora, no se sabe de nadie que se lo hayan resuelto.
En fin, que por lo que veo hay bastante fallo aquí en Sevilla.

🗨️ 1
Arkaknio

Supongo que es lo que tiene el "Made in China". Los equipos con los que está trabajando ahora Jazztel son Huawei, empresa China.
Yo no tengo nada en contra de esta empresa, pero es obvio que debe ser más barata que Cisco, Alcatel/Lucent, etc. No hace falta ser muy listo para darse cuenta que si Jazztel tuviera material Cisco, este problema ni existiría siquiera.

No hacedme mucho caso, pero es que llevo desde Diciembre con cortes y esto empieza a desesperar, se me va la olla por momentos...

Un saludo

napalm

A mi me llamaron el otro día diciéndome ke habían upgradeado el firmware de las tarjetas en los dslams y ke se daba por cerrada mi incidencia; desde el martes o he tenido ninguna otra desconexión por PPP down, pero habrá ke ver ke pasa este lunes, casi cada lunes a partir de las 10 de la mañana solía empezar el ppp down sin concesiones apenas hasta el fin de semana, pos eso ke ya os informaré....

vivo en Graná, y mi central está ahí entre Severo Ochoa y la Renfe +o- (lo siento pero no se el nombre)

o.s. de momento tengo adsl gratis hasta mediados abril

saludos

BocaDePez
BocaDePez

Pues nada chicos, hoy domingo día 09 de abril he estado casi toda la mañana con cortes ppp sin pérdida de sincronismo, hasta que he desactivado el adsl2,adsl2+ y he forzado la atenuación a 150. Por supuesto he intentado llamar y directamente el sistema de ellos me ha dicho que estaban ocupados y me ha colgado directamente. :-o

BocaDePez
BocaDePez

Perdonad no se que ha pasado pero no se ha terminado de escribir el mensaje anterior. Esta semana pasada la cosa no ha estado muy mal, auqnue he tenido cortes a diario, pero lo de hoy domingo es especial, no ha habido forma hasta que he desactivado el adsl2, adsl2+. Por supuesto he intentado llamarlos y directamente el mensaje automatico del servicio tecnico me ha dicho que todos los operadores estaban ocupados y que llamara mas tarde, y directamente me ha colgado. :-o

plutonn

Bueno , pues cada vez estoy mas seguro que es por culpa de la saturacion de la red, llevo desde el viernes noche, que aparentemente obtengo ip siempre y navego , cortes aparentes no a hay, claro TODO EL MUNDO ESTA DE PUENTE DE SAMANA SANTA habra que ver la semana que viene que tal. Me da que jazztel donde puede poner 10 adsl pone 20 ó massss.

Bueno suerte a todos y que pronto se arregle, por cierto estoy en Toledo la central de TAJO.

bye

🗨️ 3
carloscamgr

Pues si es una buena semana para experimentar, sobre todo a partir del miercoles o el jueves que es realmente cuando más gente se va.

Si es así esta clara la posible saturación de los dslan aunque eso siempre lo negará jazztel, todo vale por la pasta.

Salu2

🗨️ 2
napalm

Bueno pues a mi se me ovlvió a caer ayer por PPP down a eso de las 11 y media de la noche, si hoy vuelve a hacerlo toca llamar y volver a abrir incidencia, aunke según ellos la solución a la incidencia global antes comentada pues era ese upgrade de firmware de las tarjetas....

ains! :-?

🗨️ 1
pepelaalfa

Estoy de acuerdo, ayer tuve varios cortes, pero no fueron de ppp, eran caidas de la red. Funcionaban unas páginas y otras no, y a veces se caía todo un par de minutos, pero no se perdía la sincronía ni el ppp, que volvía sólo. A ver si con eso del firmware lo solucionan.

un saludo

s1oan

Holas :

Tengo el ultimo firmware y tras el cambio de la carcasa los cortes de ADSL practicamente desaparecieron. Sin embargo los cortes de ppp se producian con frecuencia al usar el eMule.

Creo que lei en este foro que el firmware tiene un limite de 1024 conexiones simultaneas asi que probe a limitar el numero de conexiones del eMule a 1000 (antes lo tenia a 2000) y en los logs ya no veo desconexiones!!!! :-D

Seguire con las pruebas pero da la impresion de que el router se hacia la picha un lio con demasiadas conexiones simultaneas.

un saludo!

🗨️ 2
SFenix

las conexiones estan limitadas por firmware? joer no lo sabia. yo modifike las conexiones de tcp, pero nada mas. se puede cambiar eso?

🗨️ 1
Luke

hay un limite (busca ip_conntrack_max en google) pero que la tabla esté llena no significa nada, la conexión no se cae por ello ni nada.

Neophyte

Texto dicho por S1oan

Lo que si notaba es que con el eMule se perdia la conexion ppp con relativa facilidad.

 Lei en algun foro (creo que este) que el firmware tiene un limite de 1024 conexiones asi que probe a configurar el eMule para que nunca supere las 1000 conexiones y las caidas del ppp han desaparecido!

 Seguire con las pruebas por si las moscas...

A ver si sirve de solución, no creo pero por probar que no quede...

Un Saludo

🗨️ 1
napalm

pues por akí ni llego a las 800 conexiones totales y esta tarde ppp down por la p*** vena otra vez, ojalá este trukillo os solvente el problema a algunos pero me da a mi ke los tiros no van por ahí precisamente....

por cierto.... estos no me han kerido abrir incidencia ya ke kuando les he llamado no estaba caído....llevando ya 60 días con el mismo problema y con incidencias por ppp down continuamente solo keda decir ke YA LES VALE :-(

BocaDePez
BocaDePez

éste era mi anterior post:

mi ip es 87.219.192.XXX y sufro caidas ppp sin pérdida de sincronismo en premia de mar (barcelona), jazztelia previsto para agosto.

uso ppoe/llc para adsl2+ 20Mb y el router comtrend.

¿existe alguna solución?

Gracias de antemano

¿existe alguna solución a día de hoy?

pues bien... creo que tengo una forma cutre de arreglar el problema de tener que resetear el router por ppp down: activar "Dial on Demand (with idler timeout timer)" que se encuentra en la ventana de "PPP Username and Password"... con este servicio en teoría se desactiva por inactividad y se activa al realizar alguna petición de red... en la teoría esto debería forzar a reconectar al router ¿no? ¿qué os parece la idea? sé que es una chapuza y aún no lo he podido poner a la práctica.

Se acepta cualquier comentario (constructivo siempre).

Un Saludo

🗨️ 1
BocaDePez
BocaDePez

x Noosferatu (sigo sin poder loguear desde el trabajo :( )
Mmmm :( Eso solo funciona si no tienes ningún programa que haga peticiones a la red cada x tiempo activado (léase p2p, Mail, etc) podéis leer más sobre el tema aquí.

BocaDePez
BocaDePez

Vaya, y yo que no pensaba que esto fuese tan gordo...

LLevo con cortes sin pérdida de sincronía desde el pasado jueves por la tarde. Llegué a casa de trabajar y me dijo mi novia que no navegaba y así era... Miré el log del emule y se pegó desconectando cada 30-40 mins, y lo peor es que a día de hoy ahí sigue el tema!

Ya he probado con un Zyxel 660 de Telefónica y hace exactamente lo mismo: cuando le viene en gana de pronto deja de navegar, te quedas mirando el router con cara de gilipollas porque todos los leds están perfectamente, y a los 5 mins otra vez navegando hasta que le dé la gana a los señoritos de Jazztel, sin hacer nada y por las buenas...

Y el primer día yo volviéndome loco a configurar la WiFi para dejarla como si fuera Guantánamo porque me creía que alguien me la estaba jugando juasjuasjuasjuasjuas!!!!

Esto pasa por lo que pasa: demasiados clientes en poco tiempo y falta de infraestructura para responder a la demanda, se les ha ido de las manos. Eso sí, ellos no paran de ofrecer que si 20 mb, que si Jazztelia TV, que a ver si te enteras... PUES A VER SI SE ENTERAN, ESTO ES UNA M***DA COMO UN PIANO DE COLA!

Ya he puesto 2 incidencias y los notas se hacen el loco que lo flipas, y eso que hasta ahora mismo no me dió por meterme en vuestro foro para recoger más datos del tema. En la primera incidencia me hizo el nota un netstat en el portátil, que sólo lo uso para trabajar, y como me salían 10 puertos en LISTENING (casi todos el 0.0.0.0...) el listorro inmediatamente concluyó en su infinita sabiduría que TENÍA EL ORDENADOR LLENITO DE SOFTWARE ESPÍA, QUE LLAMARA CUANDO ESTUVIESE LIMPIO!!!! :-D Son la pera limonera, por no decir otra cosa, voy a estar dándome de baja pero que ya...

Y hablando de Ya, estuve casi 2 años con Ya.com y no tuve UN SOLO CORTE DE NINGÚN TIPO hasta el día en que cometí la torpeza de querer tener más velocidad de línea y por eso contraté PAZZTEL, todo para tener 200kbits míseros más de lo que tenía antes (de 800 a 1000, de 1000 a 6144 ustedes mismos, como es HASTA 6 Mbits...). El dicho de más vale malo conocido que bueno por conocer es más verdad que un puño, y todos los que estáis en este hilo lo entenderéis igual que yo y mejor que nadie.

Perdón por el tochazo compis, pero me ha salido del alma. A PROTESTAR TODOS, QUE LUEGO ASÍ VA EL PAÍS!! Salu2! ;-)

🗨️ 2
pepelaalfa

TRANQUILIDAD. No es por defender a nadie, pero lo que estamos sufriendo ahora son caidas de la red. Los cortes de ppp son fáciles de distinguir porque el RUTER NO RECONECTA SÓLO , hay que resetearlo.
Por lo menos a mí, las caidas duran 30 segundos y luego vuelve sólo. Como curiosidad, comentar que hoy no podía leer mi correo en wanadoo, pero si pude acceder por escritorio remoto al ordenador de mi hermano, y desde allí, si que podía leerlo. ¿Curioso, no?

🗨️ 1
Luke

el router sí puede reconectar solo cuando hay un corte de PPP..

si en el log aparece "Clear IP Addresses" seguido de "PPP Server detected", sin nada en medio, es que es un corte de PPP.

De todas formas creo que estamos mezclando problemas, lo tuyo es lo de Sevilla, que no tiene nada que ver :P

BocaDePez
BocaDePez

pues bien... creo que tengo una forma cutre de arreglar el problema de tener que resetear el router por ppp down: activar "Dial on Demand (with idler timeout timer)" que se encuentra en la ventana de "PPP Username and Password"... con este servicio en teoría se desactiva por inactividad y se activa al realizar alguna petición de red... en la teoría esto debería forzar a reconectar al router ¿no? ¿qué os parece la idea? sé que es una chapuza y aún no lo he podido poner a la práctica.

qué decis? es viable?

Gracias

🗨️ 2
Luke

no creo que funcione, de todas formas el router debería reconectar él solo en la mayoría de los casos

🗨️ 1
BocaDePez
BocaDePez

confirmado: el "Dial on Demand" no sólo no soluciona el problema sinó que lo empeora, hace cortar la conexión ppp al minuto aproximadamente.

esto es una odisea... esto es para IRSE A TIMOFONICA, Q NOS ROBA PERO AL MENOS NO NOS TRATA DE SUBNORMALES

BocaDePez
BocaDePez

Pues a mi los cortes ppp q antes tenia 3 o 4 al dia ahora tengo 1 cada 3 o 4 dias y no he hecho nada, lo q a mi siempre me ha reconectado solo, nunca he tenido q resetear

Saludos

plutonn

Bueno , pues nada, ni semana santa ni leches , ayer a las 15.00 horas se corto y ya no se cuando conseguire navegar, sincro tengo pero... esto es una verdadera pasada. Realmente estan intentando solucionarlo? hoy llamo como casi todos los dias y me dicen que esta pendiente que pase el tecnico por la central , despues de 1 mes y algo , jejejeje....Que van andando? Es increible.

Cuanto tiempo tardaran en realizar la portabilidad a timo de nuevo , en el supuesto que jazztel no entorpezca...? Pues no veo mas solucion que esa!!

Bye

BocaDePez
BocaDePez

Ante todo, saludos :D (soy noosferatu, pero no puedo loguear)

Detalles de mi conexión:

1º Ubicación: Granada, central de Reyes Católicos o del Triunfo (no lo tengo claro) Router comtrend 536+ SysOp Mac OS X (10.4.6)

2º Cortes de PPP desde que me dieron de alta (marzo 2006) (No falla la sincronía ADSL).

3º No se cuantas incidencias llevo ya , pero el problema persiste.

Y ahora algunos datos curiosos, ayer noche, despues de 1 hora hablando con un técnico del nivel 2 y despues de yo-no-se-cuantas pruebas, el router se cuelga; No responde a a los pigs, no me puedo conectar con el para administración ni por telnet ni por web, pero el técnico me decía que estaba OK :( Me da por cambiar el cable ethernet de puerto (del 3 al 1) y voilá Iba perfectamente pero cosa curiosa: si le haciua un ping desde una dirección externa el bicho no daba respuesta, pero si me podía conectar por ftp, web y demás. La cosa es que ahora mismo esta otra vez KO.

Hablando col el técnico... ¿pudiera ser del router? Pudiera ser, pero no me dicen nada más, ni que lo van a sustituir ni nada. ¿Pudiera ser del servidor? No hay respuesta. Lo único que me dice es que puede ser un fallo de mi red (no de la de ellos) pero yo veo mis ordenadores perfectamente, salvo cuando el router (mejor dicho, alguno de los 4 puertos del router) se congela.

Otra cosa: mi número de incidencia no es el de la incidencia masiva que decís más arriba, pero al parecer debiera serlo, ya que es el mismo tipo de fallo.

En cuanto llegue esta noche hago las pruebas que indicáis más arriba y os cuento que tal va.

BocaDePez
BocaDePez

hola a todos, aqui en San José de la Rinconada (SEVILLA) tambien sufriendo cortes. despues de hablar con el servicio tecnico, algun inutil y alguna que te da largas la solucion que me ha dado es que el problema es una incidencia masiva que se esta resolviendo y que me ponga en contacto con administracion, les explique el problema y que tomen nota para que se tenga en cuenta en la factura.
Asi que llamen y reclamen que seguramente si llaman le descontaran algo y si no pues eso que se ahorra JAZZTEL.
Cuando tengan que percibir menos dinero de los cliente por este problema seguramente se daran mas prisa digo yo o a lo mejor visto lo visto les dara igual.
Por cierto, yo no creo que el fallo sea de los router, moden, programas utilizados o la configuracion de estos si no de los equipos de JAZZTEL que no estan como deberian ya que y explico mi caso, durante las partidas on line del call of duty 2 en la que juego con mi primo y a la vez hablando por telefono con él (manos libres) que casualidad que se nos cortaba a los dos a la vez. Mi primo tambien tiene la misma central que yo.Dos equipos diferentes, con configuraciones diferentes con programas abiertos diferentes,yo call of duty2, emule, azureus y encima el utorrent y mi primo solo call of duty2.Otras veces los programas abiertos han variado pero el resultado es el mismo CORTESSSSSSSSSSSS.
por eso cuando llamas y te dicen que si conexiones maximas, que si el emule que si los programas p2p que comen mucho ancho de banda pues que me explique esto.
venga un saludo a la peña y nada a esperar lo que ellos quieran como siempre.

:-D :-D :-D :-D :-D :-D :-D :-D

🗨️ 5
BocaDePez
BocaDePez

bueno... ya va la 5 llamada al servicio técnico os explico

1º os revisan que useis pppoe/llc-->q evidentemente ya teneis puesta

2º os dicen que desactiveis cualquier soft p2p-->alguien entiende tener adsl sin estos programas?

3º os hacen un netstat para comprobar que tengais pocas conexiones establecidas-->vamos el internet explorer sólo

4º os hacen resetear el router a parámetros de fábrica-->espero que no tengais ni red wifi ni virtual servers ni nada raro... xq es una faena

5º os hacen configurar el router de nuevo-->viva el trabajar x trabajar

6º os hacen conectar el router al ptr directamente-->aquí t quedas sin teléfono evidentemente durante el tiempo q quieras hacer el idiota

7º os hacen desactivar cualquier antivirus-->sí... no miento cualquiera puede comprobarlo... y encima se justifican

8º os hacen desactivar cualquier firewall-->esto ya no tiene palabras, chicos... menudo miedo d compañía... ya estoy pensando en cambiarme

9º creo que aquí te dicen que ya existe una incidencia general--> exacto... todo lo demás no ha servido para nada... bueno sí, para quedar como el gilipollas que eres (como yo x ej), evidentemente aún no he llegado hasta este paso... pero mañana llegaré, a no ser que se inventen alguna otra estupidez... como intentar que haga el pino mientras reseteo el router.. x ej...

Saludos a Todos y Ánimo

PD: NO HACE FALTA DECIR QUE LLEVO 2 SEMANAS CON LA GILIPOLLEZ ÉSTA!!! Y SUERTE QUE HAY GENTE QUE LLEVA UN MES O MÁS.

Luke

El problema de Sevilla no tiene nada que ver con los cortes de PPP

Neons

Hola BocaDePez yo también soy de tu localidad, San José de la Rinconada (SEVILLA).
Yo también tengo el mismo problema con la linea ADSL2+ de Jazztel.
Los cortes son sucesivos, al principio creia que eran las dns.
Pero veo que es la calidad de la linea.
Todo esto debe ser un problema de la centralita más cercana que nos proporciona la línea.

Mis indicios son los mismos que el tuyo. CORTESSSSSSSSS.

:-D

🗨️ 2
BocaDePez
BocaDePez

SE NOTA EL PUENTE DE SEMANA SANTA!!!!

DESDE LAS 12 DE LA MAÑANA SIN CORTES!!!!

A TOCAR MADERA!!!!

Comtrend536

Bienvenido al equipo de los cortes, digo de Jazztel :-P

BocaDePez
BocaDePez

Por que no colgais en el primer mensaje un ejemplo del log de un corte PPP, todo el mundo tendria mas claro si sufre o no este problema. Yo pensaba q tenia este tipo de cortes pero segun dice Luke:
"si en el log aparece "Clear IP Addresses" seguido de "PPP Server detected", sin nada en medio, es que es un corte de PPP"
y yo tengo esto:
Apr 12 11:42:00 daemon crit pppd[272]: Clear IP addresses. Connection DOWN.
Apr 12 11:42:00 daemon crit pppd[272]: Clear IP addresses. PPP connection DOWN.
Apr 12 11:42:04 daemon crit pppd[272]: PPP LCP UP.
Apr 12 11:42:05 daemon crit pppd[272]: Received valid IP address from server. Connection UP.

¿osea q mi problema no es el de este hilo? Si alguien fuera tan amable de contestarme.
Saludos y gracias

🗨️ 6
Luke

sí, si es, pero creo que lo de ppp server detected aparece con un nivel más bajo de log..

lo que no debe haber en medio es "ADSL Link Up"

🗨️ 1
BocaDePez
BocaDePez

Muchas gracias Luke ahora lo tengo claro.

Saludos

BocaDePez
BocaDePez

lo tuyo no es el clásico ppp down... puesto que ha reconectado, pero tienes razón tendríamos que postear los log's para distinguir un poco, es una buena idea.

Un Saludo

🗨️ 3
pepelaalfa

Me parece buena idea lo de los logs. Yo tuve el último corte pppdown el lunes por la noche y duró hasta la mañana siguiente. Tal era la cosa, que sincronizaba pero ni siquiera me daba ip.

Sobre los logs, ¿alguien conoce un cliente sencillo de de snmp para pillar los logs directos al pc?

Un saludo

🗨️ 1
Luke

lo suyo es que reconecte, eso sí es un corte de PPP. Está bastante claro.

BocaDePez
BocaDePez

Hola Chicos.

Pues en mi caso (Sevilla Mairena del Aljarafe - Las Mozas) la situación ha cambiado algo. Abrí una nueva incidencia 253XXX) y ahora lo que tengo son cambios de IP. Es decir cuando llevo navegando un rato de repente no accedo a las paginas y como al minuto mas o menos vuelvo a navegar sin problemas. Si miro en el log tengo una nueva IP y además no he perdido sincronismo ni nada.

Yo estoy asi desde mediados de febrero mas o menos, pero me habia funcionado bien desde el 5 de diciembre que comencé a tener linea. Por supuestoa esta nueva incidencia me iban a llamar en dos dias o asi, y nadie lo ha hecho.

Saludos,

Pedro A.

🗨️ 1
esetala

Yo soy de la misma central y h estado con esos problemas 5 días, pero ahora mismo me va bien.

BocaDePez
BocaDePez

el problema es de la central de getafe y afecta a toda españa ,esta central es la que enruta a toda españa , asi que hasta que ese dslan no lo arreglen nasti de plasti es la ultima informacion que tengo

🗨️ 2
pepelaalfa

Esto va de p*** pena. Ayer otro super corte hasta esta mañana, que tampoco va fino. He cambiado a pppoa y parece que se mantiene algo más.
Un log del último corte:
Apr 14 10:21:09 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=87.218.200.196 DST=87.218.90.157 LEN=48 TOS=0x00 PREC=0x00 TTL=124 ID=1399 DF PROTO=TCP SPT=4091 DPT=139 WINDOW=65535 RES=0x00 SYN URGP=0
Apr 14 10:28:14 user warn dnsprobe[503]: dns query failed
Apr 14 10:28:16 user warn dnsprobe[503]: dns query failed
Apr 14 10:28:18 user warn dnsprobe[503]: dns query failed
Apr 14 10:28:18 user notice dnsprobe[503]: Primary DNS server Is Down... Switching To Secondary DNS server
Apr 14 10:28:35 user debug syslog: wlctl ver > /var/wlver
Apr 14 10:28:40 user debug syslog: wlctl ver > /var/wlver
Apr 14 10:28:51 user warn dnsprobe[503]: dns query failed
Apr 14 10:28:53 user warn dnsprobe[503]: dns query failed
Apr 14 10:28:55 user warn dnsprobe[503]: dns query failed
Apr 14 10:28:59 daemon crit pppd[437]: Clear IP addresses. Connection DOWN.
Apr 14 10:28:59 daemon crit pppd[437]: Clear IP addresses. PPP connection DOWN.
Apr 14 10:29:05 daemon notice pppd[437]: PPP: Start to connect ...
Apr 14 10:29:20 daemon notice pppd[437]: PPP: Start to connect ...
Apr 14 10:29:26 user debug syslog: wlctl ver > /var/wlver
Apr 14 10:29:27 user warn dnsprobe[503]: dns query failed
Apr 14 10:29:29 user warn dnsprobe[503]: dns query failed
Apr 14 10:29:31 user warn dnsprobe[503]: dns query failed
Apr 14 10:29:34 daemon notice pppd[437]: PPP: Start to connect ...
Apr 14 10:29:48 daemon notice pppd[437]: PPP: Start to connect ...
Apr 14 10:30:02 daemon notice pppd[437]: PPP: Start to connect ...
Apr 14 10:30:03 user warn dnsprobe[503]: dns query failed
Apr 14 10:30:05 user warn dnsprobe[503]: dns query failed
Apr 14 10:30:07 user warn dnsprobe[503]: dns query failed

En la primera línea aún navego, un poco después se corta, y a resetear toca, si no nada.

A mí me han dicho que habian llegado unos chinos de hyuaway que eran los que lo iban a arreglar.
A mí sono a cuento "CHINO "

Un saludo

menscatus

Yo tengo la misma informacion. Están trabajando en Getafe (Madrid) y la proactiva, como señalan mas arriba es la 238019.
Mi central esta en Collado Villalba, pero me han comentado que están "haciendo pruebas" en Getafe. Si es como dices, bueno... esta jodido, pero al menos no tenemos que esperar a que vayan central por central.
Lo que no entiendo es lo del chaval de Valladolid, teniendo el mismo problema, si no esta arreglado en Getafe como es que a el le funciona ya?
Por cierto, yo tambien estoy asi desde el 1 de febrero.

Saludos.

BocaDePez
BocaDePez

:-P

Bueno chicos, de momento y toco madera llevo ya desde el pasado miércoles sin un solo corte! Fue una semana chunguísima, de llamadas a JAzztel con amenazas de bajas, que si entraba en la incidencia masiva, que si no... Al final me abrieron una incidencia única el pasado martes y el miércoles ya parece que se resolvió algo, porque ahora mismo esto va de p*** madre (como debió ir desde el principio, por otro lado).

Qué tal le va al resto de gente de Sevilla?

gandalfgr

ya he resuelto los problemas de los cortes con pérdida de sincronización con el comando que adsl configure, el problema es que ahora tengo este tipo de cortes.
la cosa es la siguiente, cuando enciendo el emule cada 4 horas tengo un corte, sin embargo con otros programas como el pando me puedo tirar semanas enteras sin ningún corte¿será problema del emule?

BocaDePez
BocaDePez

Pues aqui en Mairena (Sevilla) Fatal. Han vuelto los cortes ppp y ni siquiera con el ADSL configure, ni desactivando el adsl2 funciona. Esto va de mal en peor....

Por cierto alguien por ahi arriba decía que ser estabilizaba bastante dejando solo el protocolo de adsl g.413. Como es exactamente eso??? Yo he porbado activando solo las tres primeras lineas, que es como únicamente he conseguido que funcione, pero ayer por ejemplo ni eso.

Saludos,

Pedro A.

alejandrofm1

Aqui en arroyo de la miel (malaga) tb hay cortes de ppp down, y el router se queda con sincronismo,pero muerto.

Hay que resetearlo o apagarlo y encenderlo, y la verdad es que jode un monton

saludos

🗨️ 1
pepelaalfa

Ay que joderse.

Pues despues de dos días listo, llamo y me dicen que hay 261 afectados por la incidencia 238019, y que como mínimo mes y medio para que lo arreglen(deben parecerles pocos, y por eso que se jodan).
La buena noticia es que me han dicho en telefónica que hasta el 31 de Mayo la portabilidad de vuelta es gratis.

alejandrofm1

hoy se me ha cortado 3 veces en 3 horas, he llamado a jazztel, me hacen de resetear el router con el pulsador que tiene detras y me hacen reconfigurarlo de nuevo.

Resultado el mismo, a la hora, PPP down, llamo de nuevo (2º llamada,otro argentino) me dice que quite el firewall, y le digo que que tendra que ver el firewall con el router?, si por que bla bla bla bla..... me hace comprobar si tengo virus etc con el comando nettast -n(o como se escriba). Me vuelve a reconfigurar el router ,total para nada, seguro que durante esta noche se vuelve a cortar(logicamente el firewall sigue puesto).

Osea,no sirve de nada llamar

saludos

🗨️ 1
pepelaalfa

Si no te pierde el sincronismo y no te reconecta el sólo, aunque lo dejes mucho rato, estas afectado. lo mejor que puedes hacer es que te mentan en la incidencia global, y así por lo menos seremos mas.
Por cierto, que tipo de central tienes, sincronización, antiguedad, etc., para ver si tenemos algo en común.
Yo tengo adsl 2+ 6megas desde noviembre, sincronizo a 4M por la distancia y para mi desgracia, me desvinculé de telefónica.

BocaDePez
BocaDePez

Un corte PPP ¿ sería por ejemplo, perder la conexión en eMule pero no en Internet ? A mi me ocurre que cada vez que modifican las velocidades de bajada (seis o siete veces al día) se me corta la conexión a Internet y por tanto a la mula. Hago el "factory default", reinicio el router y vuelve a estar bien. Pero es una leche porque ya sabeis lo que pasa cada vez que se reinicia la mula.

alejandrofm1

Bueno... he llamado hoy otra vez y he tenido mas suerte que ayer, ayer fueron dos argentinos(no tengo nada en contra de ellos) pero hoy fue una española, y cuando le he comentado el tema de la perdida de conexion PPP, me ha confirmado que es un fallo masivo(ayer no existia dicho fallo). y que ya hay un tecnico (un giri) intentando subsanarlo.que es de las centrales.

saludos

P.D. esta noche deje puesto un prestige 643 y los mismo, se queda muerto

🗨️ 1
pepelaalfa

Ayer ni me daba ip y hoy todo el día bien, y es que no alcanzo a enterder porque funciona bien un día entero, sin un solo corte y luego se tira otro día que no hay forma de conectar. A veces he llegado a pensar en meterle a la línea del teléfono la salida de antena de la emisora de 27, pa ver si "asín" se resetea el DSLAM y vuelve a funcionar.

alejandrofm1

bueno. ayer dia 19,se cortaba cada 5 min, y sobre las 8 de la tarde,tb se corto el telefono, sobre las 11 de la noche volvio el servicio, desde entonces ningun corte PPP.

Esperemos que siga asi y lo hayan solucionado.

saludos

🗨️ 2
alejandrofm1

Despues de mas de 24h sin perder conexion, ha vuelto a fallar :(

🗨️ 1
pepelaalfa

Esto no esta arreglado, ni de lejos. Yo tambien llevo como doce horas sin cortes, pero no me fio nada. Cuando se corta empiezo a toquetear el ruter, que si ppoe, que si llc, que si el user, que si los dbs, y a veces permite enganchar pero otras veces toca fastidiarse y hay que esperar, doce o 24 para que vuelva. Cre que lo mas que he llegado a estar son dos días sin poder conectar.

En fin, lo que sin duda hay que hacer es reclamar para que no nos cobren hasta que esto este completamente solucionado, y considerar esta porquería de internet como algo gratuito.

noosferatu

Esto es indignante!!! :( Ahora mismo estoy al habla con el servicio técnico y me dicen que, o bien es un fallo del comtrend que no acepta más de 256 conexiones abiertas (sic.) o bien es un problema de troyanos (Uso Mac y no hay troyanos para Mac, eso es seguro) así que imagino que será lo primero. La cosa es que me pasa aún con la burra apagá y sin meterle tralla al bicho.

¿Podría alguien confirmarme lo del número máximo de conexiones del Comtrend 536+? Tenía entendido que eran 1024.

Estoy intentando que me sumen a la incidencia generalizada Nº 238019

Ya os contaré, que llevo una hora y no consigo aclarar nada.

Taluergorl! :)U

EDITO:

1.- Jazztel no se hace responsable del fallo en el router si éste establece un número superior de conexiones al que puede soportar (250 conexiones).

2.- Me han dicho que me busque otro router y que haga pruebas con el :( (ya no se si cortarme las venas o dejármelas largas :-P)

3.- Me han dado otro número de incidencia con procedimiento de urgencia y me han ofrecido tarifa plana por 0 euros pero con modem de 56k

Creo que voy a causar baja inminente :( y con denuncia a la Junta Arbitral de Consumo.

BocaDePez
BocaDePez

Hola Chicos:

Aqui en Sevilla (Mairena del Aljarafe) va la cosa de mal en peor. Ayer durante la tarde noche no hubo forma de conectar. Esta mañana funcionaba. Al mediodia no. En mitad de todo esto han llamado de jazztel para intentar cerrar la incidencia que tengo abierta, suerte que tenia aleccionada a la familia. Despues he llamado yo y me han dicho que son conscientes y que no la van a cerrar, que un tecnico sigue investigando. :-o

Por cierto no he conseguido estabilizar la conexion ni siquiera con el comand adsl configure!!!

Saludos,

Pedro A.

BocaDePez
BocaDePez

Hola, perdonad mi ignorancia, esto es lo que me sale en el log del comtrend 356... no se si es un corte de ppp o de sincronía... Muchas gracias!

Apr 20 23:37:58 user crit kernel: eth0 Link DOWN.
Apr 20 23:38:01 user crit kernel: eth0 Link UP.
Apr 21 05:22:50 user crit kernel: eth0 Link DOWN.
Apr 21 05:22:53 user crit kernel: eth0 Link UP.
Apr 21 11:39:22 user crit kernel: eth0 Link DOWN.
Apr 21 11:39:26 user crit kernel: eth0 Link UP.

🗨️ 5
pepelaalfa

En principio, no. Eso parece indicar que se ha soltado el cable de red, eth0.

Por otra parte comentar que es imposible estabilizar la conexión. Se estabiliza cuando ella quiere. Si tienes suerte navegarás y si no, pues hasta mañana.

Por cierto, a mí se me ocurrió aceptar la conexión 56k gratis, y luego me han cascao 19 pavos. Dicen que me devolverán, pero de momento, man cobrao.

🗨️ 4
BocaDePez
BocaDePez

los cortes ppp siguen igual q siempre en semana santa aguantaba casi 72h en premiá de mar (barcelona) pero ahora no aguanta casi ni 24h...

saludos pobres jazztelianos

🗨️ 3
napalm

pos si, yo he abierto incidencia de nuevo y les he dicho ke vuelvan a añadirme a la global, aun habiendomela cerrao porke segun ellos actualizaron el firmware de la tarjeta de mi dslam....

la pregunta del millón es si realmente les interesa solventar el problema, porke desde mi punto de vista creo ke les favorece a ellos tenernos así, pues los p2p van de culo con tanta reconexión y ello significa un volumen de tráfico mucho menor ke tienen ke afrontar.... nose... llamadme paranoico pero esto cada vez me huele peor :(

p.d. 1 cosa... alguien sabe cual es exactamente la relación existente entre las caidas de ppp y el hecho de ke en los findes apenas caiga comparado con entre semana y todo esto?

saludos

🗨️ 1
Comtrend536

Que cambien los equipos y a lo mejor se soluciona.

En algunas centrales lo están haciendo.

BocaDePez
BocaDePez

Buenas,aqui otra afectada por la incidencia masiva esta,yo llevo asi desde febrero y despues de mas de 20 incidencias casi a llamada diaria por fin el viernes me dicen que es un problema que esta afectando a algunos de los usuarios de los 20 megas,pero a mi no me a metido en ninguna incidencia masiva asi que mañana mismo llamo y les pido que lo hagan para asi luego poder reclamar por que no pienso pagarles por un sevicio que no tengo,si os vale yo soy de la central de Parla en madrid,pero tengo un par de vecinos que estan con jazztel y no tienen problemas..a ver si se soluciona esto les doy como maximo hasta fin de mes o me doy de baja.

BocaDePez
BocaDePez

Aca Sant Cugat.

4 meses de uso,4 meses de estafado.

Tengo ahora el router Huaway trocado por el sagem hace un mes.
Ninguna solucion.

Lo puse en bridge.De lo contrario no podia conectarme a ciertas paginas por" we couldnt found your hostname"

Los cortes son todo el tiempo.De dia de noche feriados etcetc

Será por competir con el "corte" ingles y hacer una version nacional?

"El corte español".Jazztel o regala.

boronat

Hola a todos:

Pues yo fui uno de los afectados (Laguna de Duero - Valladolid) y ya me han cerrado la incidencia hace una semana y ya está solucionado el problema. Me va de puta madre la conexión (tengo 6 Mg) y ya no sufro ningún corte PPP Down. Yo llevaba desde el 2 de Febrero sin poder conectarme realmente a Internet y bueno.....ahora esto si que es una pasada.

El problema ha sido de ellos. Por lo que me comentaron han debido de cambiar algo que la empresa Huaway (o algo así) tenía la culpa. Sólo sé que me dijeron que sobre unas fechas determinadas me solucionarían el problema y ..... voila.....

Para la gente que siga teniendo el problema, que den la chapa todo lo que el tiempo les deje.

Saludos.

Hay 3 páginas posteriores con más temas