Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 0 respuestas
  • Cerrado

    Cortes al navegar con llave wifi usb

    Hola,

    Tenemos 20mb de jazztel con router comtrend ct-536+ , un ordenador conectado mediante cable Ethernet , otro mediante una tarjeta wifi integrada en placa y un tercero con la llave wifi usb que manda jazztel con los drivers ZD1211USB_Install_4_13_0_0_ALL .
    Desde hace un tiempo éste último se desconecta cuando navegamos por determinadas páginas (por ejemplo cada vez que entramos en http://www.renfe.es/cercanias/ ) y cuando ocurre esto se queda pillado llegando incluso a no encontrar ninguna red inhalámbrica de las que hay alrededor. Dándole a reparar vuelve a conectarse pero el nivel de señal se reduce considerablemente y ya se desconecta incluso intentando entrar en google. He probado a dejar la red abierta y sin clave de seguridad y sigue haciendo lo mismo. He probado a desactivar el programa de redes que instala el ZD1211USB_Install_4_13_0_0_ALL para que lo gestione windows, pero más de lo mismo. Lo he intentado con los drivers originales de la llave usb DriversAntenaUSBWirelessOriginalComtrend pero igual...

    Los otros dos ordenadores funcionan perfectamente por lo que se descarta cualquier problema con la red o con el router. Parece como si la llave usb se bloqueara por algo, lo extraño es que hay muchas páginas por la que navega perfectamente; mirando el código fuente de las páginas en que se bloquea (son siempre las mismas) no se ve nada que las distinga de las otras (pensé en java o algo similar)

    ¿Alguna idea?

    Gracias
    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1