Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
211 lecturas y 77 respuestas
  • Cerrado

    Cortes messenger

    Tengo el comtrend hg536+ con el firm A101-306NCM-C01_R05. La conexión va bastante bien, pero el messenger cierra y abre sesión constantemente. ¿Sabría alguien darme la solución?. También he visto que este firm trae el firewall activo por defecto pero no veo la opción de desactivarlo. ¿Podrían ir por ahí los tiros?.
    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      te llamaron el dia 31????? sino es asi, cambiate de isp, a no…

      te llamaron el dia 31????? sino es asi, cambiate de isp, a no ser que le quieras dar otro toque, yo ya no uso msn, pero joeeeeeeeeeee, si en mis tiempos me lo quitan,,,,,,,, no duro 1 mes con ellos jajaja

      • Cerrado

        No, no me llamaron y le volví a escribir al señor carrillo y…

        No, no me llamaron y le volví a escribir al señor carrillo y ya no da ni señales de vida.
        Esto sigue lo mismo o peor, lo voy medio sobrellevando porque como dije antes con el 3Com y en modo PPOA medio aguanta.
        Ese es el misterio, porqué siendo la conexión de jazztel PPOE a mi me va como el c...
        Ellos se lo están buscando, aprovecho la oferta y emigro pero fijo.

        • Cerrado

          Me contesto a mi mismo. En ppoa es lo mismo, no es ese el…

          Me contesto a mi mismo.
          En ppoa es lo mismo, no es ese el problema, el problema parece ser que si pongo el emule o el utorrent el messenger peta, si no esta puesto puede desconectarse pero tarda mucho mas.
          En fin ya no os molesto mas pues esto parece un caso perdido.
          Pongo parte del log del comtrend por si esto puede ser alguna señal de algo.
          Un saludo a todos.

          an 1 01:48:06 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=217.216.144.231 DST=87.217.29.65 LEN=48 TOS=0x00 PREC=0x00 TTL=253 ID=52043 DF PROTO=TCP SPT=4586 DPT=24994 WINDOW=16384 RES=0x00 SYN URGP=0
          Jan 1 01:57:55 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=217.216.144.231 DST=87.217.29.65 LEN=48 TOS=0x00 PREC=0x00 TTL=253 ID=1644 DF PROTO=TCP SPT=1276 DPT=24994 WINDOW=16384 RES=0x00 SYN URGP=0
          Jan 1 01:57:58 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=217.216.144.231 DST=87.217.29.65 LEN=48 TOS=0x00 PREC=0x00 TTL=253 ID=1652 DF PROTO=TCP SPT=1276 DPT=24994 WINDOW=16384 RES=0x00 SYN URGP=0
          Jan 1 01:58:04 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=217.216.144.231 DST=87.217.29.65 LEN=48 TOS=0x00 PREC=0x00 TTL=253 ID=1669 DF PROTO=TCP SPT=1276 DPT=24994 WINDOW=16384 RES=0x00 SYN URGP=0
          Jan 1 01:59:00 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=217.216.144.231 DST=87.217.29.65 LEN=48 TOS=0x00 PREC=0x00 TTL=253 ID=1881 DF PROTO=TCP SPT=1346 DPT=24994 WINDOW=16384 RES=0x00 SYN URGP=0
          Jan 1 01:59:03 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=217.216.144.231 DST=87.217.29.65 LEN=48 TOS=0x00 PREC=0x00 TTL=253 ID=1898 DF PROTO=TCP SPT=1346 DPT=24994 WINDOW=16384 RES=0x00 SYN URGP=0
          Jan 1 02:00:49 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=217.216.144.231 DST=87.217.29.65 LEN=48 TOS=0x00 PREC=0x00 TTL=253 ID=2411 DF PROTO=TCP SPT=1510 DPT=24994 WINDOW=16384 RES=0x00 SYN URGP=0
          Jan 1 02:00:52 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=217.216.144.231 DST=87.217.29.65 LEN=48 TOS=0x00 PREC=0x00 TTL=253 ID=2432 DF PROTO=TCP SPT=1510 DPT=24994 WINDOW=16384 RES=0x00 SYN URGP=0
          Jan 1 02:00:58 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=217.216.144.231 DST=87.217.29.65 LEN=48 TOS=0x00 PREC=0x00 TTL=253 ID=2463 DF PROTO=TCP SPT=1510 DPT=24994 WINDOW=16384 RES=0x00 SYN URGP=0
          Jan 1 02:01:35 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=217.216.144.231 DST=87.217.29.65 LEN=48 TOS=0x00 PREC=0x00 TTL=253 ID=2634 DF PROTO=TCP SPT=1562 DPT=24994 WINDOW=16384 RES=0x00 SYN URGP=0
          Jan 1 02:01:38 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=217.216.144.231 DST=87.217.29.65 LEN=48 TOS=0x00 PREC=0x00 TTL=253 ID=2638 DF PROTO=TCP SPT=1562 DPT=24994 WINDOW=16384 RES=0x00 SYN URGP=0
          Jan 1 02:12:43 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=83.18.107.110 DST=87.217.29.65 LEN=52 TOS=0x00 PREC=0x00 TTL=253 ID=3243 DF PROTO=TCP SPT=60479 DPT=16864 WINDOW=65535 RES=0x00 SYN URGP=0
          Jan 1 02:12:46 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=83.18.107.110 DST=87.217.29.65 LEN=52 TOS=0x00 PREC=0x00 TTL=253 ID=3344 DF PROTO=TCP SPT=60479 DPT=16864 WINDOW=65535 RES=0x00 SYN URGP=0
          Jan 1 02:12:53 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=83.18.107.110 DST=87.217.29.65 LEN=52 TOS=0x00 PREC=0x00 TTL=253 ID=4116 DF PROTO=TCP SPT=60479 DPT=16864 WINDOW=65535 RES=0x00 SYN URGP=0

          • Cerrado

            BocaDePez BocaDePez
            6
            deberias de haber dicho antes que eso te ocurria con el emule…

            deberias de haber dicho antes que eso te ocurria con el emule puesto
            porque por experiencia de otros usuarios que les ocurrio lo mismo suele ser el numero de puertos abiertos en el emule
            hay que limitarlos a 150 puertos, a ver si te funciona

            • Cerrado

              Bien probaré pero aunque así mejorase no es la solución.…

              Bien probaré pero aunque así mejorase no es la solución.
              Primero, cuando el ordenador principal no está encendido y el de mi hijo por wifi si lo está, se corta igual. Mi hijo no usa p2ps.
              Segundo, en ya.com NUNCA y lo pongo en mayúsculas, nunca he tenido problemas de este tipo en ninguno de los dos ordenadores y bajando a todo trapo cosas.
              Y tercero, aun suponiendo que fuera el comtrend el que tuviera esta "peguilla" de las máximas conexiones, el 3com que tuve en ya.com no lo haría y hace lo mismo.

              • Cerrado

                Se corta menos pero se corta y el que va por wifi mas. Antes…

                Se corta menos pero se corta y el que va por wifi mas.
                Antes de llegar el corte, esta un rato que, si estoy chateando con alguien, no me llegan sus mensajes ni llegan los míos hasta que se desconecta.
                He visto en la pestaña conexión del messenger que me pone esto:
                TE CONECTAS A INTERNET MEDIANTE UN DISPOSITIVO QUE ES UPnP O UN DISPOSITIVO NAT RESTRINGIDO AL PUERTO (ADMINISTRADOR).
                Es eso normal? ademas en el que va por wifi sale lo mismo pero arriba en el dibujo sale como una señal de alerta antes de la imagen del router.

                  • Cerrado

                    Gracias pero está todo requeteprobado. La solución ha sido…

                    Gracias pero está todo requeteprobado.
                    La solución ha sido bajar las conexiones del emule e incluso así algunos días por la tarde cuando se supone que hay mas gente conectada, se cae.

          • Cerrado

            BocaDePez BocaDePez
            6
            limita el numero de puertos del emule a 150, en la…

            limita el numero de puertos del emule a 150, en la coniguracion del emule
            no se si te lo han dicho ya, es un tema repetido
            si el emule tiene muchisimos puertos abiertos pueden ocurrir cortes,
            de ahi que aconsejen limitarlos a 150 que son mas que suficientes

        • Cerrado

          Bueno os pongo al día al que le interese el hilo. Sigo…

          Bueno os pongo al día al que le interese el hilo.
          Sigo peleándome para que todo vaya bien, bueno quien dice todo dice messenger y derivados, he vuelto a poner el 3Com 3CRWDR100Y-72, con el ultimo firm el 2.06T13 y nada, lo mismo que el comtrend. Me dio por ponerle mi antiguo firm que usaba en ya.com el 1.07YT10 y en ppoe aunque sincroniza no se pone online.
          Bien, pues me digo voy a probar a ponerlo en ppoa vc/mux y tócate los g..... resulta que el messenger no se cae, llega todo lo escrito pero...cada 30-40 minutos la luz de sincronismo parpadea o sea que resincroniza aunque ni se cae el messenger ni el emule aunque este tiene una ligera perdida en las conexiones que le cuesta recuperar.
          Así esta la cosa. en ppoe llc todo perfecto excepto messenger en ppoa vc/mux lo contrario pero sin caerse la conexión, con el comtrend en ppoa hace lo mismo que en ppoe, caerse el messenger.
          A ver que me contáis para decirle a esta gente porque estoy hecho un lío de verdad.

          • Cerrado

            BocaDePez BocaDePez
            6
            Buenas a todos, tengo adsl20mb con jazztel pero tengo un…

            Buenas a todos, tengo adsl20mb con jazztel pero tengo un problema y es que se me cae la conexion cada 15 min. en modo ADSL2+ y me toca poner el router en G.DMT con la consiguiente perdida de velocidad. En adsl2+ sincronizo a 11500/900 y en g.dmt a 4500/960. He intentado de todo desactivar DHCP y poner ip estatica, cambiar DNS, conectar por wifi en vez de ethernet pero sigue igual, mi pregunta es ¿Que tengo que hacer para evitar cortes de conexion en modo ADSL2+?
            gracias de antemano

            • Cerrado

              :-? Hombre no se, no soy un erudito y alguien te podrá…

              :-? Hombre no se, no soy un erudito y alguien te podrá informar mejor del porque. pero yo cuando la pongo en gdmt es al revés, gano algo de bajada y mucho mas de subida.
              Por otra parte, y no es por incordiar, el hilo es para intentar solucionar los cortes de messenger.

      • Cerrado

        Ya he dicho por aquí que tenemos dos ordenadores, este mio…

        Ya he dicho por aquí que tenemos dos ordenadores, este mio conectado por cable que va como sabéis mal y el de mi hijo por wifi que ese no va mal, ese es que es imposible que aguante dos minutos el mesenger puesto. Eso si la conexión perfecta.
        Y el ubuntu ese que es, linux? porque si es eso paso, me quedo en xp.

        • Cerrado

          6

          Sí, es una distro de linux, pero bastante amigable para…

          Sí, es una distro de linux, pero bastante amigable para usuarios acostumbrados a windows :) Si fuera debian o gentoo, aún, pero ubunto no tiene mayores complicaciones y por probar, si quisieras hacerlo, tampoco pasaría nada porque puede sprobarlo sin tener que instalarlo en el HD :)

          Saludos

          • Cerrado

            Gracias, he estado mirando la pagina oficial y aunque parece…

            Gracias, he estado mirando la pagina oficial y aunque parece atractivo la verdad que no me siento con muchas ganas de trastear, tan solo quiero que esto funcione como debería de funcionar.
            Un saludo.

    • Cerrado

      Yo solucioné los microcortes del Messenger abriendo los…

      Yo solucioné los microcortes del Messenger abriendo los puertos, entras por web al router y en el apartado.

      NAT (virtual servers):

      select a service:

      MSN Messenger ( te abre 5 puertos TCP / UDP, aplicados sobre la IP de tu tarjeta de red )

      Espero que te sirva.
      Un saludo.

      • Cerrado

        Bueno que alguien me explique esto: Lo que me propones ya lo…

        Bueno que alguien me explique esto:
        Lo que me propones ya lo había intentado antes sin resultados positivos. Lo he vuelto a hacer junto con lo de quality of service que me propuso Kalimist y resulta que llevo desde las 10.29 de hoy sin un solo corte.
        Pero lo que mas me ha sorprendido es que en en panel de control-conexiones de red aparte de la conexión de área local me ha salido por arte de magia una nueva que pone puerta de enlace de internet-conexion de internet que hasta ahora no tenia y dándole a propiedades me sale lo del mesenger con sus puertos y el utorrent con el suyo (el emule no aparece).
        Como decía no se quien, me lo explique.

        • Cerrado

          Si no me equivoco eso que te sale es lo del UPnP, para abrir…

          Si no me equivoco eso que te sale es lo del UPnP, para abrir los puertos automáticamente en el router, manejado por la aplicación.

          Respecto a si los cortes son por el emule...haz la prueba. No lo pongas, no pongas nada que utilice la conexión.

        • Cerrado

          6

          Pués no sé qué decirte :P Por lo menos te va, y es importante…

          Pués no sé qué decirte :P Por lo menos te va, y es importante que se tome nota de todo lo que se ha dicho en este hilo para la próxima ocasión, porque este tema ha surgido en varias ocasiones , y supongo que volverá a salir.

          En fin, me alegro que finalmente algo de lo que te han comentado mis compañeros te haya servido de ayuda, que para eso es este foro .

          Saludos

                • Cerrado

                  Prueba a usar eMule solo con servidores, si usas Kademlia la…

                  Prueba a usar eMule solo con servidores, si usas Kademlia la tabla NAT del router se llena a toda leche y puede ser que los cortes sean por este motivo.

                  El eMule solo con servidores va igual de bien, aunque tarde un poco más en encontrar fuentes las busca tanto en servidores como intercambiando fuentes con otros clientes. Esto no afecta en ningun caso a la velocidad de descarga del cliente.

                    • Cerrado

                      [Editado 27/10/07 21:27]

                      Nada de nada de nada, todo absolutamente probado. He…

                      Nada de nada de nada, todo absolutamente probado. He instalado otro programa de mensajeria, un tal mercury y lo mismo aunque en este al cortarse, me ha salido esto: You are logged out because there was a problem with the connection with de MSN server (207.46.107.66:1863) The connection was interrupted by de server (unknown reason). Antes me salio otro que decia que en 5 minutos no habia hecho ping y creo de verdad que es eso, que el servidor del msn por lo que sea no hace ping o no lo hago yo y me desconecta.
                      Donde puedo arreglar lo del dichoso ping en el router? porque los dos routers que tengo hacen lo mismo y creo que va a ser de la linea mas bien, el emule como comenté tampoco puedo activar el sensor de velocidad de subida porque no hace ping a ningun sitio.

                      Ayudadmeeeeeeee:

                      You are logged off because there hasn¨t been a ping reply in 5 minutes

                      • Cerrado

                        6
                        Te lo subo, a ver si alguien te puede decir algo…

                        Te lo subo, a ver si alguien te puede decir algo más..pero..parece que no te quedan muchas más opciones. Lo siento, realmente , porque parece que te está causando bastantes inconvenientes.

                        Saludos y a ver si tienes suerte y alguien da con algo que te ayude... :-)

                        • Cerrado

                          Gracias. Acabo de llamar al supuesto servicio técnico y…

                          Gracias.
                          Acabo de llamar al supuesto servicio técnico y después de hacer mil perrerías de ping y netstat me dice que parece ser que tengo un troyano, hay que joerse.
                          He pasado el avg y el nod32 a fondo y no sale nada.
                          Porque no probáis a hacer ping a 207.46.107.66 y me decís si tenéis respuesta porque yo no la tengo y ya no se que hacer de verdad.

                            • Cerrado

                              6
                              Habitualmente, cuando no saben qué decirte, te dicen que…

                              Habitualmente, cuando no saben qué decirte, te dicen que tienes virus, troyanos o que has metido porquería en tu pc..suele ser muy habitual y casi nunca es cierto, me temo.

                              Saludos

                              • Cerrado

                                [Editado 28/10/07 20:21]

                                Si, creo que va a ser eso que no tienen ni zorra. Le he…

                                Si, creo que va a ser eso que no tienen ni zorra. Le he pasado el kapersky también a fondo y limpio como una patena.
                                Les voy a dar hasta que cumpla la oferta de la mitad de precio, sino se arregla me voy a otro isp.
                                Podrías probar también a hacer ping a www.msn.com porque esta tampoco me responde.
                                Gracias.

                                Haciendo ping a www.msn.com.nsatc.net [207.68.173.76] con 32 bytes de datos:

                                Tiempo de espera agotado para esta solicitud.
                                Tiempo de espera agotado para esta solicitud.
                                Tiempo de espera agotado para esta solicitud.
                                Tiempo de espera agotado para esta solicitud.

                                Estadísticas de ping para 207.68.173.76:
                                Paquetes: enviados = 4, recibidos = 0, perdidos = 4
                                (100% perdidos),

                                  • Cerrado

                                    [Editado 29/10/07 13:24]

                                    Si y se corta lo mismo, ademas ya no es que se corte es que…

                                    Si y se corta lo mismo, ademas ya no es que se corte es que no me llega la mitad de las cosas que me escriben ni llegan las que escribo.
                                    Y lo ultimo, estoy con el messenger ahora mismo por pagina web y lo que hay que ver, parece que ni se corta y llega todo lo que escribo y me escriben. Eso si, mucho mas lento.

                                    Edito:
                                    Después de estar un rato funcionando hace lo mismo que con el programa.
                                    Pero que harto que estoy de verdad.

                                • Cerrado

                                  ultimo recurso (que por mi parte hubiese hecho antes, que ya…

                                  ultimo recurso (que por mi parte hubiese hecho antes, que ya le has dado vueltas al tema y nada), mandarle este post completo a jesus carrillo diciéndole lo que hay, se soluciona en x dias o cambio a otra cia donde si funciona el tema, vamos a ver sr. Carrillo ¿cómo es posible que con la de trabajarodes que hay en jazztel no vaya a ver ninguno que sepa solucionar este tema? Dejénse de si el troyano metió su caballo en el pc y arreglénlo, pero por lo menos no hagan el lili,,,,

                                      • Cerrado

                                        Pertenezco a Málaga Sol. De los amigos que tengo ninguno es…

                                        Pertenezco a Málaga Sol. De los amigos que tengo ninguno es de la misma central pero que el problema no es ese, que he estado 5 años con ya.com en la misma central y ningún problema.
                                        Hayyy quien me mandaría a mi cambiarme.... :-(

                                    • Cerrado

                                      es el director de comunicaciones de jazztel y en mi caso…

                                      es el director de comunicaciones de jazztel y en mi caso desde luego que me ayudó a darme de alta y que me llegasen las promociones hace ya más de dos años, espero que te sirva, (jesus.carrillo@jazztel.com), explicale que como es posible que con ya.com te funcionase y al hacer el cambio ya no va, creo que a él más que a nadie le debería venir bien el tema, pues seguro que lo que te pasa a ti no es cosa aislado, ya nos contarás¡¡¡¡

                                      • Cerrado

                                        [Editado 29/10/07 12:04]

                                        Gracias, le acabo de poner un email a ver si es posible que…

                                        Gracias, le acabo de poner un email a ver si es posible que por lo menos intente solucionarmelo.

                                        Edito:
                                        Menuda rapidez, me acaban de llamar con referencia al email y me han dicho que van a trabajar en ello y que me vuelven a llamar el día 31 :-o
                                        Esperemos que no sea peor el remedio que la enfermedad y no me dejen sin adsl :-|

                          • Cerrado

                            6
                            No, no tengo respuesta: mira Haciendo ping a 207.46.107.66…

                            No, no tengo respuesta: mira

                            Haciendo ping a 207.46.107.66 con 32 bytes de datos:

                            Tiempo de espera agotado para esta solicitud.
                            Tiempo de espera agotado para esta solicitud.
                            Tiempo de espera agotado para esta solicitud.
                            Tiempo de espera agotado para esta solicitud.

                            Estadísticas de ping para 207.46.107.66:
                            Paquetes: enviados = 4, recibidos = 0, perdidos = 4
                            (100% perdidos),

            • Cerrado

              6
              No, no debería, pero prueba, si caso, a bajar conexiones…

              No, no debería, pero prueba, si caso, a bajar conexiones máximas, aunque ya digo que no debería de cortarse por eso.

    • Cerrado

      Se me ha ocurrido que pruebes una cosa, el QoS (quality of…

      Se me ha ocurrido que pruebes una cosa, el QoS (quality of service) dándole prioridad máxima al puerto del MSN. Se configura así:

      1. Advanced Setup -> quality of service
      2. Add
      En la primera casilla "Traffic Class Name:" pon el nombre que quieras, "msn" por ej.
      3. Assign ATM Transmit Priority: High
      4. Mark IP Precedence: 0
      5. Mark IP Type Of Service: Maximize Reliability
      6. Protocol: TCP/UDP
      7. UDP/TCP Destination Port (port or port:port): 1863
      8. Save/Apply

      Te tiene que quedar algo así:


      No garantizo que te solucione el problema pero por si acaso pruébalo y nos comentas el resultado.

      • Cerrado

        Voy a probarlo y os cuento. Pego otro log de una de las…

        Voy a probarlo y os cuento.
        Pego otro log de una de las muchas desconexiones a ver si algún guru me ilumina por donde pueden ir los tiros:

        [10:01:55.06] Zone_HotmailProtocol CMNSConnection::OnPNGTimer@01F7F940: PNG timer fired for 1th time
        [10:01:55.06] Zone_Net CTCPNetworkLayer::Send (01F80528) >> sent 5 bytes on socket 2100
        [10:01:55.06] Zone_HotmailProtocol CMNSConnection::SendNetMsg@01F7F940: Sent >PNG [10:01:55.29] Zone_Net CTCPNetworkLayer::OnMessage (01F80528) (2) >> Got WM_WSASELECT_MESSAGE(1055) from WSAAsyncSelect for socket = 2100, error = 0, event = FD_CLOSE
        [10:01:55.29] Zone_Net CTCPNetworkLayer::OnSocketClose (01F80528) (2) closing socket 2100
        [10:01:55.29] Zone_Net CConnectionManager::OnConnectionStateChange@01F7FB10: Recieved state change for id(2) from 8 to 1
        [10:01:55.29] Zone_Net CConnectionManager::OnConnectionStateChange@01F7FB10: Got an event for the active connection (or trying HTTP)
        [10:01:55.29] Zone_Net CConnectionManager::OnConnectionStateChange@01F7FB10: Clearing last known good index (s_iLKGIndex=2)
        [10:01:55.29] Zone_StoreAdapter CStoreAdapterEventSink::SetStoreAdapter
        [10:01:55.29] Zone_SDrive CPeerEndpoint::Initialize inviter 0x202eb20
        [10:01:55.29] Zone_SDrive Call SDriveWI::Work WA_OBOFF
        [10:01:55.29] Zone_HotmailService CHotmailService::OnMNSDisconnected@01F503F0: Abandoning pending request, pBuddy=0x00000000, dwOp=0x00007000, uTID=12
        [10:01:55.29] Zone_HotmailService CHotmailService::OnMNSDisconnected@01F503F0: Abandoning pending request, pBuddy=0x00000000, dwOp=0x00007000, uTID=16
        [10:01:55.29] Zone_HotmailService CHotmailService::FireLocalStateChangeResult@01F503F0:(S_OK, 0x0001)
        [10:01:55.29] Zone_SDrive SDriveWI::Work results = 0
        [10:01:55.31] Zone_StoreAdapter CStoreAdapter::Uninitialize
        [10:01:55.31] Zone_StoreAdapter CStoreAdapterEventSink::SetStoreAdapter
        [10:01:55.31] Zone_ConfigInfo CProductProviderMgr::_Free - UNHOOK_ALL_EVENTS for CConfigServerClientEvents
        [10:01:55.31] Zone_HotmailService CHotmailService::OnMNSDisconnected@01F503F0: Firing OnLogoff() - prev state 0x0002
        [10:01:55.31] Zone_ConfigInfo CRtcActivityProvider::Cleanup - UNHOOK_ALL_EVENTS for CConfigServerClientEvents
        [10:01:55.31] Zone_Voice CRtcProfileManager::CleanupProfiles > Cleaning up profiles (mode=0).
        [10:01:55.31] Zone_SDrive ShuxLifetime::OnServiceLogoff hr=0x8100030d, pService=0x1f50424
        [10:01:55.31] Zone_SDrive ShuxLifetime::OnSDriveShutdown
        [10:01:55.31] Zone_SDrive ShuxSDrive::DoShutdown
        [10:01:55.34] Zone_SDrive ShuxMsgr::DoLogoff
        [10:01:55.34] Zone_SDrive SDriveLifetime::OnLogoff
        [10:01:55.34] Zone_SDrive SDriveLifetime::StartOrStopSDrive is shutting down SDrive
        [10:01:55.34] Zone_SDrive Call SDrive::Shutdown
        [10:01:55.34] Zone_P2PSession CP2PSessionRegistrar::UnregisterHandler@01F73598: removing {534142D5-1F2A-431F-A60C-B0CF723FDF7D}
        [10:01:55.34] Zone_SDrive Call SDriveWI::Work WA_STOP
        [10:01:55.34] Zone_SDrive Call SDrive::Stop
        [10:01:55.34] Zone_IM_Messages CSessionManagerInstance,struct IMsgrLock,struct DMsgrSessionManagerEvents,class CSessionInstance,0>::FireEvent ln 482 Firing Session Manager event directly: 12288

          • Cerrado

            6
            Realmente, si no te va con lo que te comenta Kalimist no se…

            Realmente, si no te va con lo que te comenta Kalimist no se qué más se puede hacer..a no ser que se arregle solo, que tampoco es una solución.

            A ver si a alguien se le ocurre algo más, ya te digo que mi método es usar una versión antigua y nada más, a otros les han funcionado otros métodos que ya te han indicado aquí, y siempre es posible que alguien haya encontrado otra forma de solucionarle a la pueda poner aquí, pero me da que pocas opciones quedan..

            Saludos

            • Cerrado

              [Editado 24/10/07 19:17]

              De verdad que os agradezco la intención pero esto parece un…

              De verdad que os agradezco la intención pero esto parece un expediente x. Lo ultimo, he puesto una versión anterior de messenger y como me hace lo mismo pues he querido volver a la 8.1 y digo querido porque se instala pero nada mas arrancar y conectarme se cierra el programa enterito sin ningún mensaje de error.
              Lo dicho otra mas, ahora estoy con el amsn a ver lo que hace este :-?

              :-( Pues mas de lo mesmo.
              Aburrio total oiga.

              • Cerrado

                Un par de programas más, por si te apetece probarlos:…

                Un par de programas más, por si te apetece probarlos:

                http://www.filehippo.com/download_gaim/
                http://www.filehippo.com/download_miranda/

    • Cerrado

      BocaDePez BocaDePez
      6

      Tenia el mismo problema y he usado el 'SG TCP Optimizer' y ya…

      Tenia el mismo problema y he usado el 'SG TCP Optimizer' y ya casi no se me corta bueno un poco quizas cuando pongo el Utorrent, pero se me ha reducido un 80% o mas le he dado solo a la opcion de optimal setting y me a funcionado.

      El enlace:

      http://www.speedguide.net/downloads.php

      Espero que os sirva.

      Un Saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      puede ser un conflicto de puertos de red, para saber que…

      puede ser un conflicto de puertos de red,
      para saber que puertos estan abiertos y a la escucha hay un comando: netstat http://www.casainteractiva.es/Pr%E1ctico/Microconsultas/Comunicaciones/20070209021

      puede que el conflicto venga porque varios programas software abran el mismo puerto a la vez,
      en este sentido decir que hay tres MSN messenger, uno de ellos viene con el sistema operativo windows XP, ver:
      MSN messenger http://es.wikipedia.org/wiki/MSN_Messenger

      tambien he leido en foros que es conveniente reducir el numero de puertos en la configuracion del emule para evitar cortes,

      mas informacion sobre puertos:
      listado de numeros de puertos (1863 messenger) http://es.wikipedia.org/wiki/Anexo:Lista_de_n%C3%BAmeros_de_puerto

      puerto de red http://es.wikipedia.org/wiki/Puerto_de_red

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo exactamente el mismo problema, tengo una conexion de…

      Yo tengo exactamente el mismo problema, tengo una conexion de 'Hasta 20 mb' que luego realmente son 10, me va todo bien menos el messenger que se me corta cada dos por tres...
      El router el comtred tambien.
      Alguna solucion?
      :-?

    Hay 13 mensajes más