Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
157 lecturas y 17 respuestas
  • Cortes de linea con Ono

    Hola a todos, tengo Ono desde hace dos años y no he tenido problema alguno con ellos (perdón con la línea), pero llevo dos semanas que se corta la navegación. Cuando dejo de tener internet (puede estar sin problema varias horas y tenerlos varios en poco tiempo), si hago un ping a cualquier página se pierden todos los paquetes, por lo que, en principio, tiene que ser problema de su red no de mi router, o eso creo yo. Les he llamado varias veces y me dicen que para ellos está todo bien, pero que me pueden enviar un técnico y me avisan de que si viene a mi casa y no encuentra el problema, seguramente me tocaría pagarle la visita aunque no solucione nada (como si fuera el problema mio no suyo).

    Os agradeceria me indicárais que debo hacer, ya que me tienen hasta los mismísimos y estoy viendo que o sea arregla solo (no caerá esa breva) o me aburro y me largo. Un saludo a todos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Yo también tengo problemas con cortes en ONO. El problema no…

      Yo también tengo problemas con cortes en ONO. El problema no es de mi pc, dado que he entrado al router y he podido visualizar el log de "Registro de eventos del Cable-Modem" y la luz pasa de verde a naranja cuando pierdo conexión. He abierto incidencia pero no me han solucionado nada y me la han cerrado (dos veces)

      Pego los datos por si alguien me puede indicar algo

      Time:07/03/13 15:25:30, Level:critical, Content:UCD invalid or channel unusable
      Time:07/03/13 15:26:36, Level:critical, Content:No Ranging Response received - T3 time-out
      Time:07/03/13 15:27:00, Level:critical, Content:UCD invalid or channel unusable
      Time:07/03/13 15:27:00, Level:critical, Content:SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing
      Time:07/03/13 15:28:28, Level:critical, Content:Received Response to Broadcast Maintenance Request, but no Unicast Maintenance opportunities received - T4 timeout
      Time:07/03/13 15:28:56, Level:critical, Content:No Ranging Response received - T3 time-out
      Time:07/03/13 15:29:15, Level:critical, Content:UCD invalid or channel unusable
      Time:07/03/13 15:41:00, Level:critical, Content:No Ranging Response received - T3 time-out
      Time:07/03/13 15:41:41, Level:critical, Content:Unicast Ranging Received Abort Response - Re-initializing MAC
      Time:07/03/13 15:43:11, Level:critical, Content:No Ranging Response received - T3 time-out
      Time:07/03/13 15:43:33, Level:critical, Content:UCD invalid or channel unusable
      Time:07/03/13 15:43:45, Level:critical, Content:Started Unicast Maintenance Ranging - No Response received - T3 time-out
      Time:07/03/13 18:32:37, Level:critical, Content:No Ranging Response received - T3 time-out
      Time:07/03/13 18:33:13, Level:critical, Content:Unicast Ranging Received Abort Response - Re-initializing MAC
      Time:07/03/13 18:34:04, Level:critical, Content:No Ranging Response received - T3 time-out
      Time:07/03/13 18:36:38, Level:critical, Content:Unicast Ranging Received Abort Response - Re-initializing MAC
      Time:07/03/13 18:37:34, Level:critical, Content:No Ranging Response received - T3 time-out
      Time:07/03/13 18:38:06, Level:critical, Content:UCD invalid or channel unusable
      Time:07/03/13 18:38:38, Level:critical, Content:No Ranging Response received - T3 time-out
      Time:07/03/13 18:40:40, Level:notice, Content:TLV-11 - unrecognized OID

      • BocaDePez BocaDePez
        6

        Busca los niveles de ruido de los canales de subida y bajada…

        Busca los niveles de ruido de los canales de subida y bajada y pégalos aquí por si alguno de los técnicos que pasean por el foro de vez en cuando ven algo raro. Asegúrate de que todo el cableado coaxial está en buen estado y bien enroscado en las tomas.

        • Imagino que el ruido es SNR, copio y pego eso y algo más…

          Imagino que el ruido es SNR, copio y pego eso y algo más

          Canal Descendente

          Establecer Frecuencia Descendente Hz
          Frequencia Descendente 570000000 Hz
          Estado de enlace enlazado
          Modulacion 256 QAM
          Symbol Rate 5.360537 Msym/sec
          Potencia descendente 6.3 dBmV
          SNR 37.868 dB

          Canal Ascendente

          Frecuencia Ascendente 45500000 Hz
          Estado de enlace enlazado
          Modulacion 64QAM
          Symbol Rate 5120000 sym/sec
          Potencia ascendente 51.4 dBmV
          ID de Cana 5
          • Hola, Aun que no trabajo en ono, te comento: Veo muy extraño…

            Hola,

            Aun que no trabajo en ono, te comento:

            Veo muy extraño esos 51db en el upstream, teniendo en cuenta que según lo que he podido ver en los niveles de gente que los ha posteado en el foro, cuidan mucho su red.

            Ese puede ser el origen de tus problemas, Te recomiendo que abras una incidencia indicando que por favor te miren los niveles, y envíen un técnico a verificar qué sucede con tu instalación interna o los elementos de red externa.

            Saludos.

            • Muchas gracias dnight. Acabo de conectar el router al…

              Muchas gracias dnight. Acabo de conectar el router al principio de la red interna (justo antes de la t que separa router de decodificador) y los valores creo que no mejoran mucho. Si no es molestia, dime que te parece y si les abro incidencia de nuevo o no

              Canal Descendente

              Establecer Frecuencia Descendente Hz
              Frequencia Descendente 570000000 Hz
              Estado de enlace enlazado
              Modulacion 256 QAM
              Symbol Rate 5.360537 Msym/sec
              Potencia descendente 10.5 dBmV
              SNR 37.346 dB

              Canal Ascendente

              Frecuencia Ascendente 45500000 Hz
              Estado de enlace enlazado
              Modulacion 64QAM
              Symbol Rate 5120000 sym/sec
              Potencia ascendente 47.4 dBmV
              ID de Cana 5
              • Hola, Sí.. te recomendaría que les abras incidencia. No veo…

                Hola,

                Sí.. te recomendaría que les abras incidencia.

                No veo normal ese upstream en el principio de la acometida, algún problema de ruido debe haber en el tap o algún elemento de red externa.

                Saludos.

                • Gracias dnight. El técnico ha cambiado el cable de mi…

                  Gracias dnight. El técnico ha cambiado el cable de mi acometida a otra conexión en el tap, ha cambiado los splitters y como sigue mas o menos por el estilo, hemos anulado la tele temporalmente (apenas la uso y con el descuento que tengo sale gratis) y van a revisar los de redes la línea.

                  Canal Descendente

                  Establecer Frecuencia Descendente Hz
                  Frequencia Descendente 570000000 Hz
                  Estado de enlace enlazado
                  Modulacion 256 QAM
                  Symbol Rate 5.360537 Msym/sec
                  Potencia descendente 8.5 dBmV
                  SNR 37.506 dB

                  Canal Ascendente

                  Frecuencia Ascendente 58300000 Hz
                  Estado de enlace enlazado
                  Modulacion 64QAM
                  Symbol Rate 5120000 sym/sec
                  Potencia ascendente 49.7 dBmV
                  ID de Cana 8
    • BocaDePez BocaDePez
      6

      Volveré a quejarme al SAT de ono, pero miedo me da que venga…

      Volveré a quejarme al SAT de ono, pero miedo me da que venga el técnico y no lo arregle, porque yo lo necesito para trabajar. Si alguién tiene idea de alguna cosa más que pueda probar para tratar de encontrar una solución, se lo agradecería.

      Un saludo.

        • Perdonad por no haber contestado antes, pero después de hacer…

          Perdonad por no haber contestado antes, pero después de hacer un montón de pruebas con lo que me aconsejasteis y ver que no era culpa del ordenador, he creado una averia (otra) en su Web y al día siguiente me llamaban. Me han tenido al telefóno más de media hora intentando demostrarme que era culpa del ordenador, después que era que el router era "viejito" (con dos años), pero al ver que no me convencía, me dice que estaba viendo un pequeño fallo en la línea que podía ser el culpable. En un cuarto de hora me llamaba el Técnico por teléfono y poco después cerraban la Averia.

          De momento, no ha fallado más y creo que el ping es un poco mejor. No se que habrán hecho, pero al final lo he solucionado, de momento. Espero que dure la cosa.

          Muchas gracias a todos por vuestra ayuda.

          Un saludo.

    • BocaDePez BocaDePez
      6

      Lo mejor es llamarles en el momento del primer corte, de esa…

      Lo mejor es llamarles en el momento del primer corte, de esa manera lo pueden comprobar sin problema que en efecto se te corta la conexión. Si aún no te han mandado un técnico, deberían en el caso de que ellos vean que tienes cortes, tal vez te actualicen el firmware del router, y te digan que esperes un día, pero normalmente esto no suele solucionar nada si los cortes proceden de algún problema con el nodo o algo similar relacionado con saturación a ciertas horas.

      Entonces es cuando (tal vez a la segunda vez que les llames con el mismo problema) manden al técnico a mirarte la señal en casa, y te cambien de paso el router. Si con eso se soluciona pues bien, pero si no tendrás que seguir insistiendo siempre llamando en el momento de los cortes. Si tu zona tiene problemas de saturación a ciertas horas, en el log del router van a aparecerte errores de time out y similares, poco puedes hacer sobre esto más que explicárselo con paciencia a quien te toque cuando llames.

      Yo he tenido problemas similares durante meses y ahora parecen estar remitiendo, pero está claro que es cosa de su red que algunas veces no da más de sí, y hasta que no amplien las zonas afectadas seguirá pasando aleatoriamente.

        • BocaDePez BocaDePez
          6

          Perdona, tienes razón no os he dado nada de información. Pues…

          Perdona, tienes razón no os he dado nada de información. Pues bien: me conecto por cable, el equipo tiene 6 meses, utilizo Windows 7 profesional y me ha pasado navegando simplemente. He comprobado que cuando no tengo internet, ni el portatil funciona ni el teléfono me deja navegar. Por lo tanto, en principio, tendría que pensar que el problema no está dentro de mi casa.

          La mayoria de veces que me ha pasado les ha llamado, pero alguna vez han tardado tanto en contestar que ya funcionaba bien. Cuando pasaba y he conseguido hablar con ellos, me han dicho que todo funcionaba correctamente, pero lo que me preocupa es que si viene un técnico a mi casa y me dicen que el problema no es suyo me carguen la visita o si me tienen que cambiar el router (tiene dos años) me lo hagan pagar.

          He comprobado el router, tengo un Cisco EPC3825 y en el log no aparece nada de Time Out.

          Que me sugeris vosotros.

          Muchas gracias.

          • BocaDePez BocaDePez
            12
            Antes cuando era usuario de ono me pasaba lo mismo que a ti,…

            Antes cuando era usuario de ono me pasaba lo mismo que a ti, era penoso intentar descargar archivos grandes, se producían corte tras corte. A mi casa el técnico vino multitud veces, me cambió al menos dos veces el cablemoden, e incluso en una de las últimas visitas me midió la línea y comprobó que los valores no eran del todo correcto... pero todo seguía igual aunque decían que ya lo habían reparado, en ese momento tenía 6 mb de bajada. Cuando me doblaron la velocidad "gratuitamente" a 12 mb seguía con los mismos problemas, así que decidí ir a la página de clientes de ono a poner una incidencia, allí encontré una opción que testeaba la conexión y la reparaba... efectivamente cuando hice el test me detectó una serie de problemas que después reparó... fue entonces cuando la cosa cambió, los cortes se convirtieron en muy ocasionales y casi no tenía problemas a la hora de descargar archivos grandes.

            Busca en la zona de clientes a ver si encuentras esa opción... si no la han quitado, como oí alguna vez que habían hecho.

          • BocaDePez BocaDePez
            6
            Haz las pruebas con el LiveCD y asegúrate de que el resto de…

            Haz las pruebas con el LiveCD y asegúrate de que el resto de equipos no conectan a la red Wifi, para descartar que no se está saturando el router con conexiones.

    • BocaDePez BocaDePez
      6

      Lo primero es dar algo más de información: si conectas por…

      Lo primero es dar algo más de información: si conectas por wifi o cable, si tienes más de un equipo conectado al router, el sistema operativo que usas, si te pasa usando programas p2p o simplemente navegando...

      Luego las pruebas: usa un LiveCD para arrancar con un único equipo conectado por cable al router (y al router le haces un reset), y pruebas a navegar un rato, hacer unas descargas directas y empezar a bajar algún torrent para ver si se reproducen los cortes

      Comprueba también que el coaxial está en buen estado y bien sujeto a las tomas