Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Cortes de internet por WiFi: "puerta enlace no está disponible"

BocaDePez
BocaDePez

Tengo vodafone ono y últimamente sufro cortes en el wifi de forma intermitente, aparece una exclamación en amarillo y pone que la puerta de enlace no está disponible. He probado diferentes cosas y no se soluciona el problema hay alguna incidencia os pasó lo mismo??

BocaDePez
BocaDePez

Que frecuencia estas usando 2.4 ghz o 5 ghz?

🗨️ 2
BocaDePez
BocaDePez

Hola amigo,

el router lo tengo en modo mixto b /g/ n. La placa del portatil es una broadcome bcm4313 compatible con N.

El problema solo pasa con el portatil aparentemente. Aparece el icono amarillo se desconecta internet i al cabo de unos segundos vuelve o tengo que forzar el reinicio del adaptador. He probado varias cosas que aparecen por internet como deshabilitar IPV6, FLUSHDNS, REGISTERDNS... ETC T

Tengo W10 y en la pagina del fabricante del portatil no aparece ningun driver compatible en Red para ese fabricante, tiene los drivers que instala windows.

🗨️ 1
vukits

debes poner modo N, canal 13, y seguridad wpa2 aes ..

BocaDePez
BocaDePez
🗨️ 2
vukits
🗨️ 1
mceds
BocaDePez
BocaDePez

Hola ya lo he probado y nada, quizás el problema este en el ancho de banda del canal? que hay que poner 20 o 40 MHZ?

En las propiedades avanzadas del adaptador pone algo de bandwidth capability y pone para el ptrocolo b /g para ponerlo a 20 o 40, puede estar ahí el problema?

🗨️ 1
BocaDePez
BocaDePez

Me autorespondo, creo que el problema era este... Que en el router el ancho de canal a veces pillaba 40 MHZ y en el adaptador en la opción que comenté solo estaba 20 MHZ. Ahora en el router lo he puesto en auto y en el adaptador ambas opciones y ya no se corta de momento...