Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 15 respuestas
  • Cerrado

    6

    Cortes intermitentes. Central Sagrera-Meridiana

    Pues desde hace unos cuantos días he observado que se me producen unos cortes de linea muy a menudo y que duran pocos segundos.
    Al principio creía que solo era con programas P2P (Azureus), pero veo que me ocurre con cualquier cosa que descargue muy rapido.
    Es bastante raro, como si cuando pasara de 300kb/s el router se quedara atontao durante segundos y entonces vuelve a rular bien.

    Como muestra una captura de los stats de azureus, aunque ya digo que me pasa tambien si descargo algo de FTP de Rediris o haciendo test de velocidad con el Basspeed de aqui de Banddancha.

    Pongo la captura en pequeño que con ver el grafico sobra.



    A alguien mas le pasa algo parecido?

    Alguna idea?

    Gracias y un saludo!! ;)
    Erco

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Esos bajones tienen pinta de ser por falta de fluided en la…

      Esos bajones tienen pinta de ser por falta de fluided en la red de Comunitel, es decir, justo se te produce un bajon cuando hay problemas de embotellamiento en la red de Comunitel o que hace que la distribucion de ancho de banda entre todos baje.

      EL TCP/IP cuando ve que no puede meter mas datos para y vuelve a empezar probando con poquita velocidad y hasta que llega al maximo.

      Yo en Ya.com tengo un comportamiento muy parecido, bajones de golpe cada poco rato, aunque fundamentalmente depende del origen de lo que este descargando.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo en la zona de sagrada familia. me instalaron internet el 3…

      yo en la zona de sagrada familia. me instalaron internet el 3 de mayo, por la tarde dejo de funcionar... daba problemas de dns... llame al sat y me dijeron que el ordenador de la zona no conseguia reconocer a todos los usuarios pero que estaban trabajando en ello... la conexion venia y se iba pero la semana pasada, el martes, dejo de funcionar y aun estoy igual... siempre con excusas de que si es la zona, que si estan trabajando en ello... y yo que pensaba que ono iba mal... :(

      • Cerrado

        BocaDePez BocaDePez
        6

        sigo estando sin conexion desde el pasado dia 15.... empiezo…

        sigo estando sin conexion desde el pasado dia 15.... empiezo a mosquearme un poco... al final me tendran que pagar hasta las horas de locutorio....

    • Cerrado

      Pues nada, hoy me llamaron que iban a revisar la central…

      Pues nada, hoy me llamaron que iban a revisar la central blabla, y ni me llaman ni nada, así que despues de llevar mas de una semana esperando a que me solucionen algo, estoy harto y he pedido portabilidad a telefonica. Desde que tele2 compro comunitel, esta empresa va como el culo.

      Saludos

      • Cerrado

        Yo no se si son unos incompetentes o no, pero no entiendo el…

        Yo no se si son unos incompetentes o no, pero no entiendo el problema que tienes exactamente, ni la relación que el protocolo ICMP tiene con ella. (Ya que por lo que dices también parece ser de sincronismo).

    • Cerrado

      olvidaros de tema de refresco, es problema de la central, y…

      olvidaros de tema de refresco, es problema de la central, y concretamente de ICMP de la linea. Básicamente el ICMP hace el diagnostico y notificación de errores,dando en nuestro caso una información errónea tal así es por eso que si en nuestro caso no hace su función correctamente corta la conexión indiscriminadamente. A mi me pasa lo mismo, y haciendo unos tests he visto que ese es el problema. Ya se ha pasado por mi casa un tecnico de comunitel, y a visto que el problema es suyo. Ahora que me lo resuelvan, va a ser un autentico calvario, ya que siento que los técnicos no tienen la suficiente formación o tiempo para resolver este tipo de incidencias que desde mi posición y sin parámetros avanzados de linea, he conseguido detectar.

      El lunes voy a llamar por última vez a ver si me hacen caso, o de lo contrario ya haré la portabilidad a telefónica visto que son unos incompetentes de cuidado.

      Salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi despues de funcionar desde septiembre sin problemas, en…

        A mi despues de funcionar desde septiembre sin problemas, en el mes de abril empezo la linea a cortarse, despues de varias llamadas al servicio técnico me dieron como solucion que la línea tenia una calidad muy justita, mientras que yo digo que la calidad habra sido siempre la misma, en una de las llamadas al servicio ténico me dijeron que era por que hacia descargas masivas y el ruoter se saturaba, mi opinion es que tele2 esta acaparando demasiados clientes (hasta 5 meses tardan en hacer una portabilidad) y no son capaces de dar servicio a tanta gente, yo ya he pedido la portabilidad con telefonica.- un saludo

        • Cerrado

          BocaDePez BocaDePez
          6

          Se me olvido decir que para poder cambiar de empresa tuve que…

          Se me olvido decir que para poder cambiar de empresa tuve que acorralar a un teleoperador del servicio técnico para que dijera que el problema no era de mi línea, ya que tengo compromiso de permanencia 12 meses y si no se reconocia que el problema no era mío tenía que pagar una penalización por incumplimiento de contrato.-
          Como conclusion decir que de 1mg que tenia contratado me han bajado las descargas a 128Kb y desde entonces no ha vuelto a fallar la línea eso demuestra que no son capaces de acaparar todo el mercado de clientes que estan cogiendo.-

          • Cerrado

            Si tu perfil lo pasaron a 128, lo tuyo es un problema de…

            Si tu perfil lo pasaron a 128, lo tuyo es un problema de sincronismo... que aunque no es tu culpa tampoco lo es de tele2... es la linea telefónica que llega a tu casa la culpable, te pongas adsl con quien te pongas tendrás el mismo problema. (Con telefónica te puede pasar que te digan q no te dan el servicio adsl o que te intenten cambiar esa linea).

            Si el router no sincroniza bien no hace falta acorralar a nadie para que te diga de quien es la culpa, al margen de que ese teleoperador que te atiende ni pincha ni corta para decidir si te penalizan o no.

    • Cerrado

      BocaDePez BocaDePez
      6

      Parece un problema de refresco, si como has dicho, antes no…

      Parece un problema de refresco, si como has dicho, antes no te pasaba, es posible que tengas un programa nuevo que consuma muchos recursos (un antivirus quizás?).

      En caso de que sea un problema de refresco, en las gráficas debería verse un pico hacia arriba después de uno hacia abajo, algo compensatorio, mira a ver si es lo que ocurre cuando lo pones sin límite (más posibilidad de descarga, más conexiones, más se satura el SO y se congela un poco el P2P), prueba y si pasa lo que te he dicho no te preocupes, la descarga se produce, es el programa el que falla al mostrar resultados porque el SO no le puede atender.

    • Cerrado

      Suena a que peta la tabla nat...aunque si dices q bajando de…

      Suena a que peta la tabla nat...aunque si dices q bajando de rediris también pasa....la verdad q no parece haber otra explicación en esos picos

    • Cerrado

      [Editado 15/04/07 23:33]

      6

      He estado haciendo pruebas con azureus y aprovechando que…

      He estado haciendo pruebas con azureus y aprovechando que estoy bajando un archivo con muhcas fuentes he ido cambiando la velocidad maxima de bajada, para ver donde "petaba la cosa.



      Siguiendo la evolucion del grafico.

      -300kb/s : estable
      -350kb/s: estable
      -400kb/s: inestable, pega 3 picos de bajada a 0kb/s tanto subida como bajada
      -370 kb/s: sigue igual, pega el ultimo bajon de los 4 que hay seguidos
      -Lo bajo a 350 y sigue estable.
      -Lo subo a 400 y aguanta estable, pero al rato otro bajon
      -Lo dejo sin limite y sube hasta 440 durante unos segundos, pero enseguida empiezan las bajadas bruscas a 0 kb/s (esta parte ya no sale en el grafico que he posteado)

      Es algo bastante raro, proque la conexion va bien, pero se vuelve inestable a partir de cierta velocidad, cuando antes esto no pasaba. Muchas veces he estado bajando a 440kb/s y subiendo a 60kb/s constantemente sin problemas.

      • Cerrado

        6

        Bueno, no son cortes de conexion porque no creo que el router…

        Bueno, no son cortes de conexion porque no creo que el router deje de sincronizar, aparte de que duran muy poco, unos 6 segundos. Pero mientras duran no va nada, se cortan las transferencias, si en ese momento le doy a algun enlace de alguna pagina no va en ese momento.

        Si te fijas en el grafico que he puesto, la velocidad llega a 0, tanto de subida como de bajada.

        • Cerrado

          6

          Añadir que esto me ocurre tanto en windows como en linux, asi…

          Añadir que esto me ocurre tanto en windows como en linux, asi que descarto algo del sistema operativo.

          Saludos
          Erco